626 GE 2.5V6 Springt nicht mehr an

Diskutiere 626 GE 2.5V6 Springt nicht mehr an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo erstmal. Ist wirklich ein nettes Forum hier. Leider habe ich sofort auch ein Problem. Donnerstag Abend Auto abgestellt und Freitag morgen...
  • 626 GE 2.5V6 Springt nicht mehr an Beitrag #1

Hawk_de

Hallo erstmal. Ist wirklich ein nettes Forum hier. Leider habe ich sofort auch ein Problem.

Donnerstag Abend Auto abgestellt und Freitag morgen wollte er nicht mehr anspringen. Scheiße was nun. Habe doch schon ein Bastelauto. Naja Zündkerzen gewechselt und nichts tat sich. ADAC angerufen und dann mal geschaut. Benzin kommt an, Kerzen sind nass wenn man sie wieder rausdreht. Und wenn ich eine Kerze draußen lasse um den Zündfunken zu sehen ist ein ganz kleiner Funken da. Zündverteilerfinger getauscht, weil er sagte das er kaputt sei. Jetzt habe ich im Ford Forum gelesen das die Probe´s Probleme mit dem Zündverteiler bzw. Zündmodul haben. Mazda kann mir nicht weiterhelfen oder ich müsste den Wagen dort hinbringen.
Meine frage jetzt ist es der Zündverteiler oder kann es auch nur eine kleinigkeit sein die ich jetzt übersehen habe

HILFE!!!
 
  • 626 GE 2.5V6 Springt nicht mehr an Beitrag #2

klaxmax17

Hört sich verdammt nach Zündverteiler an. Falls Du Zeit zum basteln hast kauf Dir keinen neuen ZV sondern versuche die Lösung.

http://ford-probe.net/index.php?option=com_content&task=view&id=17&Itemid=40

Ich machte den Fehler einen gebrauchten zu kaufen der nach 2 Monaten wieder hinüber war. Wenn Du Dir einen gebrauchten holst achte darauf der er ab BJ94 aufwärts ist, denn ab da haben die von Mazda was geändert damit er nicht mehr überhitzt.

Die Anleitung ist nicht von mir und ich habe sie auch nicht getestet. Ich habe den Link in einem anderen Forum selbst mal bekommen, dort hat in der User sogar ins deutsche Übersetzt, aber ich denke das könnte funktionieren.
 
  • 626 GE 2.5V6 Springt nicht mehr an Beitrag #3

Hawk_de

Danke für die Info. Ich habe auch schon im Ford-Forum die Lösung mit dem GM 4 Pin HEI Zündmodul gesehen. Aber ich denke mal das der Verteiler irgendwo anders Kaputt ist. Weil er zündet ja ein wenig. Nur halt nicht genug um den Motor zu starten.
Ich habe jetzt bei ebay einen Kompletten Zündverteiler gesehen für 189€. Denke mal das ihn am Dienstag sofort bestellen werde.
Hier mal den link. http://cgi.ebay.de/ZUNDVERTEILER-V6-2-5L-MAZDA-626-MX6-XEDOS-FORD-PROBE_W0QQitemZ110046287100QQihZ001QQcategoryZ61729QQtcZphotoQQcmdZViewItem

Zu basteln habe ich jetzt keine Lust, denn ich muss noch den Motor von meiner Supra zerlegen und schauen warum ich keine Kompression mehr im ersten Zylinder habe.
 
Thema:

626 GE 2.5V6 Springt nicht mehr an

626 GE 2.5V6 Springt nicht mehr an - Ähnliche Themen

626 Bj 98 Springt nicht mehr an.: Hallo Leute, mein 626 ist vor kurzem 1mal nicht mehr richtig angegangen. Ich dachte, es Wäre der Anlasser. Dann sprang er an, ich in losgefahren...

Sucheingaben

mazda 626 v6 springt nicht an

Oben