626 GD - Gebläse geht zeitweise aus

Diskutiere 626 GD - Gebläse geht zeitweise aus im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, wie der Titel schon sagt, macht bei mir seit kurzem das Gebläse zwischenzeitlich schlapp. Sprich, es läuft auf einer beliebigen Stufe...

  1. #1 Tha Rob, 10.01.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Hallo,

    wie der Titel schon sagt, macht bei mir seit kurzem das Gebläse zwischenzeitlich schlapp. Sprich, es läuft auf einer beliebigen Stufe und geht dann einfach aus. Manchmal läuft es nach ein paar Minuten von alleine weiter, manchmal hilft ausschalten, bißchen am Regler wackeln und wieder einschalten, manchmal geht auch danach nichts mehr.

    Habt ihr vielleicht 'nen Tip für mich, wo ich mit der Fehlersuche anfangen kann? Hatte kürzlich das Radio aus- und wieder eingebaut, was mit der Verstauung ellenlanger Kabel einherging. Ist es vielleicht möglich, daß ich dabei Kabel vom Gebläse (Stromversorgung oder so) gequetscht haben könnte und es deshalb irgendwo 'nen Kabelbruch gibt, der die ständigen Wackler zur Folge hat?
     
  2. #2 lukyrx7, 10.01.2005
    lukyrx7

    lukyrx7 Mazda-Forum Profi

    Dabei seit:
    21.11.2004
    Beiträge:
    354
    Zustimmungen:
    1
    Auto:
    diverse Mazda Rx-7 versch. Bj. mit/ohne Turbo
    KFZ-Kennzeichen:
    Hallo

    Ich würde den Radio noch mal ausbauen und schauen ob du ein Kabel eingeklemmt hast. Und die Kontakte der Stecker prüfen.
    Wenn das passt kannst du noch die Stecker zum Motor hin prüfen.

    Gruß

    Lukyrx7
     
  3. #3 Realgod, 11.01.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    Ja würd ich auch als erstes empfehlen (besonders wenn du vor kurzem da in der nähe rumgeschraubt hast) könnte allerdings auch der wiederstand für die lüftungsregelung sein! Falls du mal schauen willst:
    der ist hinter dem handschufach direkt hinter dem lüftermotor und hängt zur kühlung der wiederstände direkt im luftstrom des gebläses.....
     
  4. #4 hakke79, 11.01.2005
    hakke79

    hakke79 Guest

    Das selbe hatte ich vor kurzem auch, mit der Weile ist die Lüftung komplett ausgestiegen. Kabel, Stecker und Gebläsemotor sind soweit in Ordnung. Ich bringe meinen Wagen diese Woche zum TÜV... Ich hoffe, dort kann mir wer bei der Fehlersuche helfen, wenn ich was genaues weiß, sag ich Bescheid.
     
  5. #5 Tha Rob, 28.01.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Moin Leutz,

    danke erstmal für eure Tips.

    Habe es gestern endlich mal geschafft, mir ein bißchen Zeit zu nehmen und mich mit dem Gebläse zu beschäftigen. Leider bin ich zu keinem brauchbaren Ergebnis gekommen. Habe das Radio nochmal ausgebaut und geguckt, ob ich damals beim Einbau vielleicht ein Kabel irgendwie böse erwischt habe. Aber dem ist definitiv nicht so, da hinter der Konsole, zumindest in Reichweite, keine weiteren Kabel, und somit auch keins vom Gebläse, verlaufen. Habe unter dem Handschuhfach mal die Verkleidung abgenommen und alles frei gemacht, alle erreichbaren Kabel und Stecker geprüft - scheint alles i.O. zu sein. Da das Gebläse ja zeitweise läuft, hab' ich defekte Sicherung zwar ausgeschlossen, aber - Kontrolle is besser - auch da mal geguckt: Naja, ohne Befund und lockern können die sich wohl eh kaum. Da ich gestern die Erscheinung hatte, daß das Gebläse auf Stufe 1 und 2 lief und bei 3 / 4 plötzlich ausging, gehe ich jetzt schon eher von Realgods These mit dem Reglerwiderstand aus.

    @Realgod: Ich war wohl sehtechnisch etwas eingeschränkt, aber ich hab' den Widerstand nicht gefunden oder übersehen :oops: Hinterm Handschuhfach, hinterm Gebläsemotor hattest Du ja gesagt. Liegt der ganze Krempel noch hinter den Gebläseschläuchen, die an die Scheibe gehen? Irgendwie bin ich gestern fast blöd geworden, weil ich das Ding nicht gefunden habe...

    @hakke: Gibt's denn neue Erkenntnisse aus der Werkstatt?
     
  6. #6 Realgod, 28.01.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    Is blöd zu erklären....
    also genau hinter deinem luftermotor müssten ein paar kabel hingehen! der wiederstand ist direkt an den grossen luftkanal gsechraubt!

    ich mach mal ein foto davon !!
     
  7. #7 Tha Rob, 13.02.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    So, hab' mir vorgestern 'nen neuen Reglerwiderstand bestellt (stolze 47 EUR !!!!), da mein Vermieter, seines Zeichens auch Schrauber, nach Schilderung der Symptome auch meinte, daß es kaum was anderes sein kann.

    @realgod: Muß ich zum Tauschen des Widerstandes das Handschuhfach ausbauen oder komme ich von unten (Verkleidung überm Fußraum) dahinter?

    Mein gutes Bastelbuch gibt zu derlei Sachen leider gar nichts her.
    Nur interessehalber und generell gefragt: Gibt's überhaupt für den GD Reparaturanleitungen, die sich etwas intensiver oder ausschließlich mit Elektrik befassen oder kann man sich da nur auf die mühevolle Suche nach original Werkstatthandbüchern begeben? :( Ein bißchen mehr Literatur für andere Elektrikgeschichten an dem Auto wäre nämlich schon nicht ganz schlecht...
     
  8. #8 Realgod, 13.02.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    ach scheibenkleister ich hab das foto vergessen!
    aber du kommst von unten hin!
    wegen reinen elektrikbüchern: Kannst löschen - es gibt (meines wissens nach)
    nur 2 reparaturbücher für´n GD und da ist zwar einschaltplan drin der ist aber nicht ganz vollständig weil halt (logischerweise) nicht jedes detail beachtet werden kann.... wenn du´s ganz genau wissen willst dann bleiben dir nur die werkstatthandbücher und von denen gibt es auch ein paar! ( ein allgemeines, dann gibt´s extra eines für´n kombi ,für´n 4WS, für´n Allradler und für die motoren (für die die halt später gekommen sind,die 2.2i und so) ach ja und es gibt auch EXTRA verkabelungsdiagramme von den bücher´n ....ist also ne ganze menge wenn du alle haben willst...
     
  9. #9 Tha Rob, 14.02.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    @realgod: Jau, danke erstmal. Wegen Foto is nicht so tragisch. Hauptsache, ich weiß erstmal, daß ich mir gewisse "Zerlege-Arbeiten" sparen kann, um überhaupt erstmal an das Teil ran zu kommen.
    Mit Literatur is natürlich schon etwas bedauerlich, wie Du das so sagst. Und Schaltpläne (wie in den Reparaturhandbüchern) nutzen einem ja auch nicht immer was, wenn man nach der Lage bestimmter Teile sucht. Ausführlichere Beschreibungen oder vielleicht hier und da mal 'ne Explosionszeichnung wären da manchmal schon ganz hilfreich. Naja, werd' mich mal umschauen für die Zukunft.
     
  10. #10 Realgod, 14.02.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    bei den verkabelungsdiagrammen sind so zeichnungen dabei wo du siehst wie welcher kabelbaum verlegt worden ist ... ist bei sowas sehr hilfreich!
    ach ja :
    am besten siehst du das teil wenn du den beifahrersitz ganz nach hinten schiebst und dich kopf in fahrtrichtung in den fussraum legst (da musst dich ganz schön verbiegen)
     
  11. #11 Tha Rob, 18.02.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Dann kann ich ja jetzt schonmal üben :D Warte jetzt schon eine Woche auf den Widerstand. Hoffe, ich bekomme den die nächsten Tage noch, weil ich Ende nächster Woche in den Skiurlaub will. Nur ohne Heizung kommt nicht so gut...
     
  12. #12 Tha Rob, 14.03.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Nachdem nun durch den Board-Hack in diesem Thread eins, zwei Beiträge verloren gegangen sind, hier der aktuelle Stand der Dinge:

    Habe den Widerstand gewechselt und nach dem ersten Test ging immer noch nichts. Auf der Fahrt in den Urlaub lief das Gebläse zwischendurch (schwächer als früher), um dann aber wieder seinen Dienst zu quittieren. Seit letzter Woche läuft das Gebläse bei jeder Fahrt wieder durchgängig auf jeder Stufe. Ich gehe also mal davon aus, daß das eigentliche Problem nicht wirklich der Widerstand war, sondern irgendwo ein Wackler auftritt. An den zugänglichen Kabeln im Beifahrerfußraum war jedoch nichts festzustellen. Deshalb meine Frage: Gibt es denn noch weitere potentielle Fehlerquellen in dieser Richtung?
     
  13. #13 klaxmax12, 15.03.2005
    klaxmax12

    klaxmax12 Stammgast

    Dabei seit:
    13.04.2004
    Beiträge:
    104
    Zustimmungen:
    0
    Auto:
    Mazda5 2.0CD BJ2007
    Zweitwagen:
    Mazda2 1.4CD BJ2003
    Hallo,

    Habe gerade Deine Probleme mit der Heizungslüftung gelesen.
    Nunja ich habe zwar einen GE aber bei mir wars ähnlich. Einmal lief das Teil und einmal nicht, lieder funktionierte es bei mir dann auf keiner einzigen Gebläsestufe.
    Naja was soll ich sagen nachdem ich verzweifelt nach dem Fehler suchte und wie Du ziemlich ratlos war, gab mir mein Vater den Tip einfach das +12V Kabel des Lüfters durch eine direktleitung aus dem Motorsicherungskasten zu ersetzen, das wäre bei seinen GE's auch schon kaputt gewesen.
    Also ich kurzerhand ermittelt wo ich ein Zündungsplus im Motorsicherungskasten abgreifen kann, Leitung rein zum Handschuhfach, originalLeitung weggeschnippelt neue Leitung dran und Aaah es war wieder warm im Auto. :D
    Du kannst das Ja wenn Dein Lüfter wieder spinnt mal mit einer Wurfletung austesten..

    mfg
    klaxmax12
     
  14. #14 Tha Rob, 15.03.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    @klaxmax12: Hört sich ja schon 'n bißchen abenteuerlich an und ob das auf Dauer 'ne saubere Lösung ist, vermag ich nicht zu beurteilen ;-)
    Ich werd' auf jeden Fall mal sehen, wie lange es jetzt ohne Zwischenfälle weiter läuft und dann um Ostern rum bei mir in der Heimat vielleicht mal zum alten KFZ-Elektriker meines Vertrauens fahren. Der berechnet einem wenigstens noch nicht 'nen Stundensatz für mal 5 Minuten Nachschauen :-)
     
  15. #15 Batschkapp, 30.10.2005
    Batschkapp

    Batschkapp Guest

    Hallo,
    Ich weis der Tread iss schon Älter,
    Hab mir gestern einen MX6 2.0i Gekauft mit exakt dem gleichen Lüftungsprob wie von Tha Rob, geschildert.
    @Tha Rob, hast du inzwischen das Prob lösen können??, u. wo bekomme ich den Widerstand her, muß nächste Woche zum TÜV u. die Lüftung wurde schon Bemängelt :x .

    THX für eure Hilfe
    Gruß
    Batschkapp
     
  16. #16 Realgod, 30.10.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    den wiederstand bekommt man als ersatzteil ganz normal beim MAZDA -Händler oder auf´m Schrott, wenn du nen schrotter findest der nen 626 zum schlachten rumstehen hat!
     
  17. #17 Tha Rob, 08.11.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Genauso schaut's aus. Muß mich erstmal aus'm Urlaub zurückmelden ;-)
    Neu kostet das gute Stück, wie Du vielleicht schon erfahren haben wirst, um 45 EUR.
    Erschreckt mich ehrlich gesagt, daß das Gebläse TÜV-relevant sein soll. Die wirkliche Ursache des Problems hab' ich nämlich auch noch nicht gefunden. Der Witz: Bis vor etwa zwei oder drei Wochen lief das Gebläse wieder einwandfrei bei mir.
     
  18. #18 Shikozu, 09.02.2008
    Shikozu

    Shikozu Guest

    Mein Gebläse setzt auch aus

    Hallo Leute

    Bin ganz neu hier und habe lange gesucht um ansatzweise bei meinem Problem weiterzukommen.

    Bei mir funzt das Gebläse auch nicht. Manchmal läuft es tadellos dann wieder nichts mehr. Habe alle Kabel die dahin führen (Motor + Schalter) überprüft ob was locker ist. habe sie auch abgezogen und wieder drauf gemacht in der Hoffnung das sie vielleicht Oxidiert seien, aber nichts da. Die sind sogar Blitze blank. Habe hier gelesen das es ein Widerstand sein könnte, kann es auch der Schalter bzw Regler selbst sein? Schon mal gehört das dieser Kaputt gegangen ist?
    Desweiteren wo genau soll ich z.B. das Kabel abgreifen um damit zum Zündungsplus zu gehen, welches Kabel ist es genau?

    Ja ich weiß, Fragen über Fragen. Aber ich will meinen GV nicht hergeben, ist schon mein zweiter und das beste Auto was ich je hatte.
    Mein Erster hatte etwas über 300000 Km auf dem Tacho, es war der 2 Liter Motor. Jetzt habe ich mit viel Glück einen 2,2 Liter bekommen.
    Aber ich weiß mit der Heizung nicht weiter.

    Freue mich über Antworten und natürlich auf Lösungsvorschläge

    Grüsse aus Aachen City

    Billy
     
  19. #19 hexemone, 10.02.2008
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Wenn dein Gebläse nur ab und zu nicht tut, würde ich eher auf einen teilweisen Kabelbruch tippen, hast du denn bei deiner Kabelprüfung die
    Kabel durchgemessen?
     
  20. #20 Shikozu, 11.02.2008
    Shikozu

    Shikozu Guest

    Habe erstmal nur Sichtkontrolle gemacht. Habe die Steckverbindungen abgemacht und wieder Verbunden und geschaut ob sie vielleicht Oxidiert waren.
    Das hat erstmal kein Ergebniss gebracht. Werde mal aber mal messen ob da ein Kabel unterbrochen ist. Zur Zeit tut sich garnichts. Das Gebläse funktioniert überhaupt nicht.
    Hat noch jemand Ideen?

    Trotzdem danke schon mal für die erste Antwort auf mein Problem.

    Billy
     
Thema: 626 GD - Gebläse geht zeitweise aus
Besucher kamen mit folgenden Suchen
  1. galant gebläse funktioniert nicht

    ,
  2. mazda 626 bj.1998 gebläse funktioniert nicht

    ,
  3. mazda 626 reparatur lüftung

    ,
  4. schaltplan mazda rx 8 Lüftung
Die Seite wird geladen...

626 GD - Gebläse geht zeitweise aus - Ähnliche Themen

  1. Mazda 6 GG/GY 2003 Beifahrertüre geht nicht auf

    Mazda 6 GG/GY 2003 Beifahrertüre geht nicht auf: Hallo, mit Hilfe dieses Forums konnte ich letztes Jahr Problemlos die Feder vom Schloss der Fahrertüre reparieren. Jatzt habe ich anscheinend das...
  2. Mazda 626 GD - Nehmerzylinder tauschen

    Mazda 626 GD - Nehmerzylinder tauschen: Ein Hallo in die Runde. Ich nenne seit 2 Monaten einen Mazda 626 von 1989 mit 65.000 auf der Uhr mein eigen. Nun geht das Kupplungspedal nicht...
  3. 626 GD, Habt ihr Tipps?

    626 GD, Habt ihr Tipps?: Hallo, ich habe mich gerade neu angemeldet hier im Forum, weil ich hoffe, dass ihr mich unterstützen könnt. Ich suche einen Mazda 626 GD, den ich...
  4. Grünspan geht nicht ab

    Grünspan geht nicht ab: Hallo an alle, Habe heute das Verdeck meines NC - recht schmutzig... Vorbesitzer war ne drecksau - gründlich gereinigt und wie in anderen...
  5. Suche AGR Rohr für 626

    Suche AGR Rohr für 626: Hi. Ich bin auf der Suche nach einem Abgasrücklaufrohr für meinen Mazda 626 V Bj. 99 2L Benzin 7118/488 Hat jemand dieses Teil oder weiß wo ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden