626 2,5 V6 Motor Probleme

Diskutiere 626 2,5 V6 Motor Probleme im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Also erstma guten Abend alle miteinander. Bin echt verzweifelt aber vielleicht könnt ihr mir ja helfen Und zwar bin ich stolzer besitzer eines...

  1. #1 drchong, 21.02.2007
    Zuletzt von einem Moderator bearbeitet: 21.02.2007
    drchong

    drchong Guest

    Also erstma guten Abend alle miteinander.

    Bin echt verzweifelt aber vielleicht könnt ihr mir ja helfen
    Und zwar bin ich stolzer besitzer eines '94 626 2,5
    mit ca 140TKM
    nun habe ich folgendes problem.
    Ich starte morgens den Wagen alles funktioniert hervorragen
    wenn ich nun meinen guten ca. 14km gefahren habe also weit nach dem er warm ist geht der motor einfach aus
    Danach lässt er sich zwar problemlos wieder starten jedoch ist das ziemlich
    gefährlich wenn das beim bremsen oder kurvenfahren passiert
    dar sofort der bremsdruckverstärker nicht mehr läuft und die servo auch nicht
    ich weiss echt nicht weiter. Das einzigste was mir aufgefallen ist
    das er extrem nach benzin stinkt und an die 14 liter braucht
    Ist das normal??

    gruß chong und danke im vorraus
     
  2. #2 Thomas E., 21.02.2007
    Thomas E.

    Thomas E. Guest


    Hallo !
    also normal ist das nicht !! schau mal bei laufenden Motor ob evtl. irgendwo im Motorraum ein "Springbrunnen" ist wo er Benzin verliert, alle schwarzen Schläuche und die Einspritzdüsenleiste. Irgendwo ist das was undicht und er verliert extrem Benzin. Kann eigentlich nicht viel sein.

    Das ist schon mal ein Ansatz.

    Wenn dann noch nicht besser einfach wieder hier Posten.
     
  3. #3 Matti782, 21.02.2007
    Matti782

    Matti782 Mazda-Forum User

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Hab zwar keine Ahnung:?: , aber hört sich erstma nach Motorproblemen an. Schon mal ne Mazda-Werkstatt besucht und nachschauen lassen? Wenn der nach Benzin stinkt, is net mit zu spaßen denk ich. Vielleicht zu viel Druck in der Kraftsoffleitung. Aber das der Bremskraftverstärker auch aussetzt. Hmm. Lassn einfach mal durchchecken und auslesen bei ner Mazda-Vertragswerkstatt. Mazda ist Mazda und desshalb bin ich auch der Meinung,dass er nur in ne Mazda-Werkstatt gehört,denn die haben Alle Werkzeuge und Auslesegeräte+Software da. Hab dir zwar net viel weitergeholfen, aber naja. Hab grad ma in mein Buch "So wirds gemacht" geschaut und da steht dis mitmk Kraftstoffdruck inner Leitung.
     
  4. #4 drchong, 21.02.2007
    drchong

    drchong Guest

    hmm

    also nach benzin richen die abgase und tropfen tut da nix alles sauber und clean
    nicht mals n öl tropfen iss da
    allerdings richt auch das motoröl leicht nach benzin ,
    und das der bremskraftverstärker aus geht iss noormaal wenn das auto aus ist!!
    ich meine nur mal so angedacht könnte das evtl. vom motor temperatur fühler kommen ???
    ich mein ich bin da kein experte aber wenn der falsche daten ans steuergerät liefert und der wagen ausm kaltstart programm net mehr rauskommen würde
    und dann evtl. sogar abschaltet wäre doch zumindest ne möglichkeit oder???

    grüß chong
     
  5. #5 drchong, 21.02.2007
    drchong

    drchong Guest

    kraftstoff druck

    was meinste mit krafftstoff druck in der leitung???
    das die verstopft sind??? was steht denn in dem buch genau??

    gruß chong
     
  6. #6 ice-max, 21.02.2007
    ice-max

    ice-max Neuling

    Dabei seit:
    15.08.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Hallo!

    Nachdem der Motor abgstorben ist, must du ein paar minuten warten das er anspringt?
    Bin mir ziemlich sicher das der Transistor im Zündverteiler defekt ist.
    Hab selbst schon solche Fälle gehabt....

    Mfg
     
  7. #7 drchong, 21.02.2007
    drchong

    drchong Guest

    motor

    Nö der motor springt sofort wieder an
    ohne probleme als wäre nix gewesen
    läuft wie ein uhrwerk
    das problem tritt dann auch nicht wieder auf nur einmal
    und das nach ca. 14km

    gruß chong
     
  8. #8 Matti782, 21.02.2007
    Matti782

    Matti782 Mazda-Forum User

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Also wenn dein Motorenöl nach Benzin stinkt,bin ich mir ziemlich sicher,dass Deine Zylinderkopfdichtung den Abflug gemacht hat. Sonst is das eigentlich nich möglich.Lass vlt uch ma nen Abgastest machen. Da kann ne Werkstatt sehr genau feststellen was der Motor so tut. Ob er Öl, Kühlflüssigkeit oder so verbrennt. Guxx ma nach, ob vlt auch Kühlflüssigkeit fehlt. Wenn ja, ists auf jedn die Zylinderkoppdichtung. Bremskraftverstärker kann net funzen wenn der motor net an is, da jeb i Dir recht, hatte ich überlesen.;) Was au no ne Möglichkeit wäre, is der Luftmassenmesser...abba gloobsch net...Soweit i weiß,jibs uch no nen Nockenwellensensor. Der war bei nem Freund von mir, der uch nen 626 hat uch defekt un die Karre is dauern ausgegangen...erst kurz über Leerlauf getouhrt un denn aus...lassn motor ma inna Werkstatt auslesn
     
  9. #9 drchong, 21.02.2007
    drchong

    drchong Guest

    auslesen

    morgen bekomme ich n auslesegerät und die dazugehörigen codes
    lässt sich ja leider nur über blinkcode auslesen.
    vielleicht ergibt sich dann ja was neues,
    werde in jedem fall berichten was sich ergeben hat
    ach und das die zylinderkopfdichtung iss glaub ich nicht:-) :-)
    weil er verbraucht weder öl noch wasser das öl ist sauber und das wasser auch
    da müssten dann irgendwelche reste zu sehen sein.
    Außerdem hab ich mal gehört das bei viel kurzstrecken verkehr
    im öl unverbrannter kraftstoff sammeln kann warum auch immer glaube das hat irgendwas mit kohlengehäuseentlüftung (scheisswort) zu tun
    grüß chong
     
  10. #10 Silver0203, 22.02.2007
    Silver0203

    Silver0203 Guest

    hi

    HI

    dein Problem ist mir bestens bekannt und ein altes V6 leiden ;-)

    ... hab selber schon den 4ten mx6 V6

    zum fehlercode auslesen reicht eine Drahtbrücke und eine led mit vorwiderstand, problem ist nur du wirst KEINEN fehlercode finden


    dein Problem ist der Zündverteiler!!! schau dass möglichst rasch einen bekommst 626 ge forum, probe forum (motor is baugleich) oder mx6 forum

    zahl aber keinesfalls mehr als 150 euro dafür

    falls du ihn nicht bald wechselst wird er mit der zeit immer öfters absterben solang bis mal gar nix mehr geht... einziges manko bei kaputtem Zündverteiler ist, dass bald auch mal deine beiden lambda sonden den geist aufgeben werden und schliesslich dein kat abbrennt... ist mir alles schon passiert - also möglichst schnell wechseln bevor noch mehr schaden entsteht


    lg

    silver ausn mx6 forum
     
  11. toc

    toc Neuling

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Den Zündverteiler kann man reparieren, der Link zur Anleitung wurde hier auch schon irgendwo im Forum gepostet. Ist ja meistens der Transistor, der den Abflug macht. Dessen Zuleitungen führt man nach außen und baut dort einen entsprechenden an.
     
  12. #12 klaxmax17, 22.02.2007
  13. #13 drchong, 22.02.2007
    drchong

    drchong Guest

    hmtz

    also wenn es der zündverteiler ist wird man das doch wohl messen können oder?
    und wie sieht das aus hätte da jemanden der mir den überholt lohnt das ??
    oda iss in jedem fall ein neuer fällig???

    gruß chong

    @ fehlerauslese keine fehler gefunden alles roger!!

    problem besteht weiterhin

    uuuups soooooory net drauf geachtet das es ne 2te seite gibt grintz ^^
    trotzdem dankeschön
     
  14. #14 drchong, 23.02.2007
    drchong

    drchong Guest

    zündverteiler

    okay leute hab nen anderen zündverteiler eingebaut
    allerdings bleibt das problem bestehen hat den niemand ne idee woher das sonst noch kommen könnte??

    gruß chong
     
  15. #15 drchong, 27.02.2007
    drchong

    drchong Guest

    hilfe

    Hat denn hier niemand ne idee??
    wo das vielleicht noch dran liegen kann??
    in der mazda werkstatt konnte mir auch niemand helfen.
    Es sei den ich hätte genug geld für neue steuergeräte^^

    gruß chong
     
Thema:

626 2,5 V6 Motor Probleme

Die Seite wird geladen...

626 2,5 V6 Motor Probleme - Ähnliche Themen

  1. 626 (GF/GW) 626 GF - Motor im Leerlauf aus; erst nach 15 min gestartet

    626 GF - Motor im Leerlauf aus; erst nach 15 min gestartet: Hallo, Freunde des guten Geschmacks! ;-) Etwas sonderbares ist mir heute widerfahren und vielleicht könnt ihr mir weiterhelfen! Fahrzeug: Mazda...
  2. 626 (GF/GW) Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK

    Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK: Hallo zusammen, wir haben ein Problemchen mit unserem Mazda 626, BJ 2002, 2,0 115 PS, Motor FS: 1. Anlassen: relativ normal, dreht auf ~...
  3. Mazda 626 Kombi was ist das für ein kabel?

    Mazda 626 Kombi was ist das für ein kabel?: Hallo ihr lieben. So wollte grad mit meinem Auto fahren startete das auto fuhr aus der Parklücke und aufeinmal macht er ein quietschen kurren...
  4. Mazda 626 Bj.99 motor drehzahl probleme

    Mazda 626 Bj.99 motor drehzahl probleme: Bin neu bei euch und habe da einen pro. mit mein Mazda 626 1.9 Spirit Hatchback mit 115 PS und dem Bj. 06.1999. Die Drehzahl schwangt im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden