6 er Kombi diesel 136PS Startprobleme..

Diskutiere 6 er Kombi diesel 136PS Startprobleme.. im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo allen...Habe diesen Winter das erstemal dieses Problem: Manchmal wenn ich ihn im kalten Zustand starte geht er normal an aber die Drehzahl...

  1. #1 paulizzio, 30.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Hallo allen...Habe diesen Winter das erstemal dieses Problem: Manchmal wenn ich ihn im kalten Zustand starte geht er normal an aber die Drehzahl wirkt unstabil und der Motor versucht dauernd runter zu gehn,bis er dann oftmals ausgeht.Dann muss ich oft 3 bis vier mal starten bis er wieder angeht.Mein Mechaniker sagte,dass kein Fehler im Speicher war,jedoch ein Sensor zu gleich zu hohe Werte anzeigte.Wurde getauscht jedoch ein paar Tage später wieder das gleiche.Wenn er mal warm ist läuft er ohne Probleme.Das unstabile Drehen am Anfang hatte er noch nie.Was kann das sein??
     
  2. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Hallo,

    Ich würde sagen deine Batterie ist defekt. Die Spannung bricht beim Starten zu weit ein und es dauert dann lange bis die Batterie die 12 Volt erreicht. Solage die Batteriespannung nicht stabil ist gibt es den unruhigen Motorlauf, weil die Steuergeräte keine stabile Spannung bekommen.

    Spannung während des Startens messen, wenn du original Navi hast kannst du die Spannung auch mit dem Navi messen. Starten zu können, heißt nicht das die Batterie in Ordnung ist. Ich hatte den Fehler schon bei einigen Autos.
     
  3. #3 paulizzio, 30.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Sie ist zwar nicht so alt aber daran hab ich ehrlich gesagt noch nicht gedacht,also werde ich mit dem Messgerät mal beim Start prüfen,aber ob es wirklich eine unstabile Spannung gibt.Danke für den Tipp.
     
  4. #4 paulizzio, 31.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Heute gemessen: Motor gestartet,zeigt 14,61 Volt an und schwankt nur zwischen 14,61 und 14,58 also glaub ich nicht an einer defekten Batterie.Vor dem starten waren es 12,4 Volt.Heute hat er weniger lang unstabil gelaufen aber es war auch wärmer.Ist mein erster Diesel deswegen kenne ich mich nicht recht aus (denke wird auch der letzte sein).?????
     
  5. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Die gemessenen Werte bei laufenden Motor, sagen nicht über den Zustand der Batterie aus, nur das die Lichtmaschine in Ordnung ist. Das Problem wird nur bei sehr kalten Wetter austreten, die Leistung der Batterie sink bei Kälte, die Ladespannung (13,8-14,4 Volt) erreicht du auch bei kaltem Wetter und mit defekter Batterie es dauert halt länger, bis die Spannung erreicht wird.
    Bei sehr kaltem Wetter die Spannung vor und während des Startens messen.

    Oder mit dem Fehler leben, bis die Batterie noch schlechter wird, wenn die Tachonadel und der Drehzahlmesser beim Starten voll ausschlagen, sollte man auf alle Fälle die Batterie tauschen.
     
  6. #6 paulizzio, 31.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Also sagst du ist es die Batterie.Ja ich schliesse das auch nicht völlig aus,jedoch bei einer Batterie die knapp ein Jahr hat wäre das schon ein bisschen merkwürdig,aber alles kann sein.Was würdest du mir raten: die orig Amperestunden oder vielleicht was mehr?
     
  7. #7 Silver78, 31.12.2009
    Silver78

    Silver78 Mazda-Forum Profi

    Dabei seit:
    30.10.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.5 Sports-Line ____ Baujahr 2010
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 1.3 Impuls ____ Baujahr 2008
    KFZ-Kennzeichen des Zweitwagens:
    Frage:
    Besitzt Dein Fahrzeug einen KLR?

    Gruss
     
  8. #8 paulizzio, 31.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    KLR???
     
  9. #9 Silver78, 31.12.2009
    Silver78

    Silver78 Mazda-Forum Profi

    Dabei seit:
    30.10.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.5 Sports-Line ____ Baujahr 2010
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 1.3 Impuls ____ Baujahr 2008
    KFZ-Kennzeichen des Zweitwagens:
    Sorry, Kaltlaufregler..

    War verwirrend für die BWL´er unter eucht, was ;) :D
     
  10. #10 paulizzio, 31.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Tja...gute Frage!!! Da müsste ich mich informieren,aber so viel ich mich erinnere hat mein Mechaniker der mir den Tempsensor gewechselt hat gesagt,dass er weil ein Diesel keinen hat wenn du den Regler meinst der wie beim Benziner die Drosselklappe regelt.
     
  11. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo paulizzio,
    die Fehlerbeschreibung läßt eigentlich auf ein Problem mit dem Saughub-Steuerventil (SCV-Kit RFY2-13-SM0, Nippon Denso 294009-0120) an der Hochdruckpumpe schließen.

    Wurden das EGR-Ventil und die Einlass-Schließklappe auch schon gecheckt?

    mfG
    Oldie
     
  12. #12 paulizzio, 31.12.2009
    Zuletzt bearbeitet: 31.12.2009
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Nein,noch nicht...aber würde er dann das nicht auch im warmen Zustand machen?
    Bis jetzt hat er nur im kalten Zustand Probleme,dann läuft er rund!
    Würde mich interessieren was er im Frühling-Sommer macht!!!
     
  13. enduro

    enduro Mazda-Forum User

    Dabei seit:
    03.02.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Auto:
    M6 GY citd, Mx5 NbFL
    SCV oder E-Pumpe ist def.!
    E.
     
  14. #14 paulizzio, 07.02.2010
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Also wenn es die E-Pumpe ist dann bin ich in der Klemme.Hab gehört dass dann der Reparaturpreis zwischen 1500 und 2500 Euro ist.Wenn ich bedenke dass der Wagen noch um die knappen 6000 Wert ist (wahrscheinlich weniger weil 170tkm) zahlt sich das nicht mehr aus.Ich werde wohl den Wagen tauschen wenns so ist und wahrscheinlich kein mazda mehr nehmen,denn in meiner Zone gibt es nur einen Händler und der hat einen miserablen Service.Schade,habe dann wohl ordentlich Pech gehabt.Bin eigentlich ziemlich enttäuscht von Mazda aber was solls...der Mythos "Japaner halten ewig" ist somit vom Tisch.
     
  15. enduro

    enduro Mazda-Forum User

    Dabei seit:
    03.02.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Auto:
    M6 GY citd, Mx5 NbFL
    ich habe eine gute gebrauchte Einspritzpumpe für 300 euro
    mfg
    Enduro
     
  16. #16 paulizzio, 07.02.2010
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Wenns die ist dann komm ich vielleicht darauf zurück.Inzwischen macht er es auch im warmen Zustand.Lässt man ihn im Leerlauf gehn versucht er immer wieder auszugehn bis er es dann schafft.Dann hilft manchmal nur mehr während dem Anlassen gas zu geben sonst fährt er nicht mehr weg.Momentan hab ich einfach keine Zeit zur Werkstatt zu fahren und muss dass verschieben,hoffentlich läuft er bis dato noch.
     
  17. #17 paulizzio, 18.03.2010
    paulizzio

    paulizzio Mazda-Forum User

    Dabei seit:
    30.12.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda CX3 2.0L 120PS
    Zweitwagen:
    Honda Black Widow VT750
    Also...Saughub-Steuerventil gewechselt,seitdem ist der Fehler weg.Hoffentlich bleibts so.
     
Thema: 6 er Kombi diesel 136PS Startprobleme..
Besucher kamen mit folgenden Suchen
  1. mazda 6 136 ps diesel geht wenn kalt

    ,
  2. Startprobleme beim Mazda 6 Diesel baujahr 2008

    ,
  3. mazda 6 136 ps diesel probleme

Die Seite wird geladen...

6 er Kombi diesel 136PS Startprobleme.. - Ähnliche Themen

  1. Starterbatterie Mazda 6 Kombi GJ 2013

    Starterbatterie Mazda 6 Kombi GJ 2013: Hallo liebe Forum-Mitglieder, ich hoffe, hier kann mir jemand von Euch weiterhelfen. Mein Wagen war in der Werkstatt, weil der rechte...
  2. Suche Handbuch für Mazda 6 GG1 1,8L

    Suche Handbuch für Mazda 6 GG1 1,8L: Hallo, bin auf der Suche nach einem Handbuch oder einer PDF Datei für meinen neuen Mazda 6 Typ GG1 Bj 2005. Wäre super wenn mir jemand...
  3. Ein Mazda 6 - GG1 - als Neustart

    Ein Mazda 6 - GG1 - als Neustart: Hallo Mazda Fan´s, wollte mich mal eben vorstellen.. Mein Name ist Anja, komme aus Dortmund und bin seit heute Morgen stolze Mazda 6 (GG1) 1.8L...
  4. Emotionaler Schritt mit Mazda 6

    Emotionaler Schritt mit Mazda 6: Hallo Bin nun auch Mazda Fahrer. Mazda 6 Sport Baujahr 2008. Erst 66000 km runter und kein Steinschlag. Auto meines Vaters was er mir geschenkt...
  5. Mazda 6 Navi verliert Position nach Neustart

    Mazda 6 Navi verliert Position nach Neustart: Hi, Das Navi meines Mazda 6 - BJ 2018 - verliert manchmal die Position. Erst funktioniert alles, aber bei einem kurzen Stopp (z.B. Motor aus, Tür...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden