323F wurde heute sehr warm ab 150 km/h

Diskutiere 323F wurde heute sehr warm ab 150 km/h im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hay! Ich war heute mit meinem 323F Bj 92 auf dem Weg nach Hause (ca. 300 km). Da man die Strecke meist nur mit max. 140 fahren kann, war...

Basti0409

Hay!

Ich war heute mit meinem 323F Bj 92 auf dem Weg nach Hause (ca. 300 km). Da man die Strecke meist nur mit max. 140 fahren kann, war soweit alles okay. Die Motortemperatur war in der Mitte (1 Strich über der Mitte). Als ich dann mal 160 fahren konnte und dann mal auf die Anzeige schaute, war die Temperatur ca. 3/4 maximum (ich hoffe, das ist verständlich). Als ich dann wieder unter 140 km/h war, ging auch die Temperatur wieder runter. Der Kühlmittelstand war okay, Öl war auf Minimum (braucht so 0,4 Liter Öl auf 1000km). Thermostat scheint auch zu arbeiten, denn beide Schläuche waren / wurden heiss.

Kennt jemand dieses Phänomen? Ich kann mir irgendwie nicht denken, dass es nur an der extremen Hitze lag.

Bastian
 

HMK

Mazda-Forum User
Dabei seit
13.03.2005
Beiträge
630
Zustimmungen
0
Auto
323F 1.5i BA
KFZ-Kennzeichen
Kann schon an der Wärme liegen, aber ich denke eher das sich das Thermostat nicht mehr richtig öffnet. Es sei denn es ist Öl im Kühlkreislauf und hat den ein oder anderen Weg verstopft und dann reicht die Kühlung auch nur noch bedingt aus. Solltest mal gucken ob Öl im Kühler ist.
 

Basti0409

Ich denke, ich werde mir mal ein Themostat besorgen und das mal einbauen - mal gucken. Ich war nur echt erstaunt, weil bis zu dieser Geschwindigkeit ist alles super, aber dann "schiesst" die Temperatur etwas hoch.
 

Clexi

Stammgast
Dabei seit
14.03.2004
Beiträge
2.013
Zustimmungen
0
Auto
Mazda 3 BL 1.6 MZR 77 kW Exclusive-Line
Zweitwagen
Opel Corsa D 1.3 CDTi 55kW Comfort-Enjoy
KFZ-Kennzeichen des Zweitwagens
Irgendwo muss die produzierte Wärme (und dann bei den jetzigen Außentemeraturen) bei der Geschwindigkeit ja hin und das wird sich in der Anzeige auch bemerkbar machen. Also ich denke das es eher normal ist !

Verschiebe den Thread mal in den 323-Bereich, vielleicht kommen dort mehr Antworten.

[schild=random fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Verschoben[/schild]
 

lukyrx7

Mazda-Forum User
Dabei seit
21.11.2004
Beiträge
361
Zustimmungen
4
Ort
schruns-vorarlberg-österreich
Auto
diverse Mazda Rx-7 versch. Bj. mit/ohne Turbo
KFZ-Kennzeichen
Hallo

Es könnte aber auch an einem verstopften Kühler liegen. Die BF hatten das viel. Beim BG weiß ich jetzt nichts davon. Ich würde mal das Kühlerwasser wechseln und den Kühler mit Wasser durchspülen.

Gruß

Lukyrx7
 

Basti0409

Wollte eigentlich mal das Themostat tauschen, aber irgendwie denke ich nicht, dass es das ist. Vielleicht ist es ja auch normal, es fiel mir nur gestern auf dem Weg nach Hause auf. Also Kühlmittel verliert er keinen Tropfen. Mich wundert es wie gesagt nur echt, dass im Stadtverkehr (okay, der Lüfter läuft wie bekloppt), auf der Landstrasse, Autobahn (bis 140 km/h) die Anzeige einwandfrei im grünen Bereich ist. Danach geht die Nadel zwischen Mitte und "kochen".
War vorhin mal bei MAZDA. Hatte gefragt, ob diese Modelle das mal hatten, dass sich das Wasserpumpenrad löst. Das ist wohl noch nicht vorgekommen bei dem Modell. Ich werde das mal beobachten. Am Montag ist wieder Autobahn angesagt.

Bastian
 

hakke79

aw

Hi...

das selbe Fänomen hatte ich vor kurzem bei meinem Mazda 626 Coupe 2.0 16V auch... sollte es wieder vor kommen, fahr langsamer oder schalte die Heizung mit voller Lüftung ein... Ist zwar unangenehm warm aber das sollte wärend der Fahrt den Wärmehaushal regulieren. das Thermostat kannst du testen, bau es aus, nimm einen großeren Topf voll mit Wasser, häng das Thermostat rein, ohne daß es den Boden berührt. Zwischen 80 und 90 Grad sollte es öffnen, macht es das nicht, tausch es aus. Dann habe ich die Wasserpumpe genauer unter die Lupe genommen. Es kommt zwar eher selten vor aber die Schaufelräder sollen dort manchmal abbrechen!? Den Kühler kannst du spülen, das selbe solltest du auch mit beiden Kühlkreisläufen machen. Bei mir hat das alles nichts geholfen, mein Zylinderkopf hatte einen Riß im Kühlkreislauf, das Wasser lief über ein Einlaßventil auf den Kolben. Den Riß habe ich mit bloßem Auge nicht sehen können aber man hat gesehen, das das Wasser über dem ersten Kolben alle Ventile sauber gespült hat.

Viel Erfolg
 

Basti0409

Hay!

Naja, die Zylinderkopfdichtung ist zwar nicht mehr die Beste, aber ich habe bei meinem 323F keinen Wasserverlust. Ich bin ja 2x die Woche mit dem Wagen auf der Autobahn und werde das jetzt beobachten. Ansonsten haue ich mal das Themostat raus und spüle dabei mal den Kühler.
Klar, so Sachen wie Thermostat, Wasserpumpe usw. kommen mir auch in den Sinn, aber mich wundert dabei halt, dass im Stadtverkehr und bis zur besagten Geschwindigkeit alles super im grünen Bereich ist. Ich kenne das bei einem Defekt (Themostat, WAPU usw.) eher so, dass es dann auch schon Probleme im Stadtverkehr gibt.
 

hakke79

aw

Bei mir wurde er ab 160km/h heiß. Bin ich darunter geblieben war die Temp normal. Letzendlich wars der Kopf... ich hoffe für dich, daß es nicht so ist. Ich trenn mich jetzt von meinem Coupe, mir fehlt einfach die Zeit um daran was zu machen. Hab mir bereits einen 626 2.5 V6 zugelegt ;o)
 

Basti0409

Na das hoffe ich auch, dass es nicht der Kopf ist. Was mich beruhigt ist, dass ich keinen Wasserverlust habe. War heute noch einmal auf der Autobahn (heute ist es etwas "kühler"), und die Temperatur blieb länger konstant. Mal schaun´....
 

Basti0409

So, gestern bin ich wieder Autobahn gefahren (die Temperaturen waren ja recht kühl). Die Temperatur blieb jetzt bis 160 km/h konstant in der Mitte (1 Strich über der Mitte). Bei 170 km/h ging er etwas höher.
Ich denke, ich werde mal bei Gelegenheit das Thermostat und Kühlmittel auswechseln und den Kühler spülen.
Vielleicht war es wirklich nur das extrem warme Wetter...

Bastian
 

Clexi

Stammgast
Dabei seit
14.03.2004
Beiträge
2.013
Zustimmungen
0
Auto
Mazda 3 BL 1.6 MZR 77 kW Exclusive-Line
Zweitwagen
Opel Corsa D 1.3 CDTi 55kW Comfort-Enjoy
KFZ-Kennzeichen des Zweitwagens
Clexi schrieb:
Also ich denke das es eher normal ist !


[schild=random fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Verschoben[/schild]

:idea: :!:
 

yasashiku

Stammgast
Dabei seit
01.04.2004
Beiträge
1.327
Zustimmungen
3
Ort
Berlin/Brandenburg
Auto
R32 Nissan Skyline GTS4-R
KFZ-Kennzeichen
Zweitwagen
E50 Nissan Elgrand 3.2TD
KFZ-Kennzeichen des Zweitwagens
bei meinem 323 BG (BJ 92) is der thermoanzeigedingsda immer so 3/4tel, is normal, obs beim fBG auch so is, kann ich nich so genau sagen, aber wenn nicht, dann könnte es verschiedene ursachen haben, der thermostat kann defekt sein, dein kühler, der lüfter für den kühler,...

am besten mal zu mazda oder so fahren und fehlercode auslesen lassen, dann weisst genau, was dein 323 hat:]


steht bei dir denn, wieviel °C der Motor dann heiss is? bei mir nicht, daher kann ichs nich so genau sagen, aber bis zu 95°C is noch ok, ab 100°C isses nimmer so gut
aber vom Wetter her kanns denk ich absolut nicht kommen, beim Calibra von meiner mum war auch mal der thermostat futsch, dann der kühler,... der wurde, wenn man in der stadt fährt immer so über 100°C heiss, wenner stand sogar so 120° und noch weiter, aber auf autobahn sogar unter 80°C, egal wie warm es ist, aber das war dann nur durch den Fahrtwind, daher glaub ich kaum, dass es an der hitze liegt, sonst wär deiner auch unter 90° gefallen bei der fahrt.
 

Basti0409

Naja, mit Fehlercode auslesen, da komme ich wohl nicht weiter, denn da werden nur Daten abgespeichert, die abgespeichert werden können. Ein defekter Kühler, Thermostat usw. legt da keinen Fehler ab.
Ich beobachte das echt mal weiter und tausche dann mal das Thermostat aus.

greets... Bastian
 

HMK

Mazda-Forum User
Dabei seit
13.03.2005
Beiträge
630
Zustimmungen
0
Auto
323F 1.5i BA
KFZ-Kennzeichen
Genau, beobachte erstmal die Sache. Wenns dann in den kritischen Bereich geht solltest dich dann um eine Lösung bemühen. Das einzige was mir noch einfallen könnte, wäre das an einer Stelle irgendwo ungünstig Luft eingedrungen ist und sich wie bei Heizkörpern eine Luftblase gebildet hat. Ist zwar sehr selten aber nicht unbedingt auszuschließen. Ist aber eigentlich ein Problem größerer Motoren die dann an an entsprechenden Stellen Entlüftungsventile haben. Aber wie gesagt, erstmal beobachten und dann wirst ja sehen. Akute Gefahr besteht ja erstmal nicht.
 

Basti0409

Eine vielleicht interessante Sache:

Ich bin am Donnerstag wieder viel (300 km) Autobahn gefahren, und was soll ich sagen: die Temperatur blieb eigentlich auch bei 170-180km/h konstant in der Mitte.
Was ich mir vorstellen kann ist, dass der Kühler verkalkt ist. Ein Meister in einer Werkstatt sagte mir, ich solle doch, bevor ich das Thermostat tausche, doch den Kühler mit Kühlerreiniger behandeln, weil dieses Modell wohl öfter verkalkt. Das wollte ich jetzt auch tun, aber nun ist die Temperatur gerade einwandfrei. Vielleicht war wirklich ein Kalkklumpen irgendwo im System, der sich nun gelöst hat.
Also: weiter beobachten.

Gruß, Bastian
 

tomek2k1

Eine vielleicht interessante Sache:

...weil dieses Modell wohl öfter verkalkt...

Gruß, Bastian

Ich denke, dass das wohl eher an der Wasserhärte und nicht am Modell liegt ;-)

Aber nun ma mein Senf:

Mein 323BG Bj. 91 wurde immer so um die 100-110 Grad warm. Und der ist auch "fast" nie geschwankt. Wenn der mal ein bisschen wärmer wurde, dann lags aber wirklich an unerträglicher hitze. Selbst dann ist der nur minimal höher gegangen.

Warum mein Mazda nicht mehr warm wird erfahrt ihr hier ;-)
"Mazda 323 wird zu schnell zu kalt"

Schönen Gruß,
Tomek
 

Micky1985

Einsteiger
Dabei seit
04.11.2007
Beiträge
46
Zustimmungen
0
Ort
Österreich- Oberösterreich- Linz
Auto
6-er MPS, Bj. 04/08 u. RX-7, Type FB, Bj.85
KFZ-Kennzeichen
Zweitwagen
Mazda RX-7, Typ FB, Bj. 06/1985, 49.600km, rot
KFZ-Kennzeichen des Zweitwagens
Hay!

Ich war heute mit meinem 323F Bj 92 auf dem Weg nach Hause (ca. 300 km). Da man die Strecke meist nur mit max. 140 fahren kann, war soweit alles okay. Die Motortemperatur war in der Mitte (1 Strich über der Mitte). Als ich dann mal 160 fahren konnte und dann mal auf die Anzeige schaute, war die Temperatur ca. 3/4 maximum (ich hoffe, das ist verständlich). Als ich dann wieder unter 140 km/h war, ging auch die Temperatur wieder runter. Der Kühlmittelstand war okay, Öl war auf Minimum (braucht so 0,4 Liter Öl auf 1000km). Thermostat scheint auch zu arbeiten, denn beide Schläuche waren / wurden heiss.

Kennt jemand dieses Phänomen? Ich kann mir irgendwie nicht denken, dass es nur an der extremen Hitze lag.

Bastian

hallo !
hast du gut beschrieben......
keilriemen ok ? keilriemen nicht zu locker ? bitte nur soweit spannen, dass du das lichtmaschinen-lüfterrad nicht durchdrehen kannst, ansonsten gibts eine zu große mech. last am vorderen lichtmaschinen-lager.
sollte das alles ok sein, kommt entweder die wasserpumpe selbst in frage oder: dein kühler ist "zu" !
du kannst ihn reinigen lassen oder einen tauschkühler einbauen (lassen).
hoffe dir ein wenig geholfen zu haben.
 

Drifter76

Neuling
Dabei seit
16.09.2007
Beiträge
131
Zustimmungen
0
Ort
Nähe Lu/Ma
Auto
Mazda Premacy 1,9l Bj99
KFZ-Kennzeichen
Schaut doch mal aufs Datum der Beiträge...;)
Der Themenstarter ist hier nicht meht aktiv und hat seinen Account bereits gelöscht...8)
 
Thema:

323F wurde heute sehr warm ab 150 km/h

323F wurde heute sehr warm ab 150 km/h - Ähnliche Themen

323 (BA) Mazda 323f ba dreht viel zu hoch/ Zylinderkopfdichtung?: Hallo an alle! Vorweg: ich hab wirklich wenig Ahnung von Autos! Ich fahre einen Mazda 323F Ba Baujahr 1994, vor 2 Wochen bin ich in die...
mazda 5 ölverbrauch normal ?: Hallo, ich habe seit 12tagen einen gebrauchten mazda5 bj 2005 2.0 benziner beim mazda händler gekauft. Ich habe mit dem vorbesitzer telefoniert...
Oben