323F ging beim Fahren einfach aus und nicht mehr an

Diskutiere 323F ging beim Fahren einfach aus und nicht mehr an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, mein Name ist Maik und ich komme aus Kerpen. Hier registriert hab ich mich weil ich hoffe Ihr könnt mir vielleicht...

  1. ariton

    ariton Einsteiger

    Dabei seit:
    07.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    mein Name ist Maik und ich komme aus Kerpen. Hier registriert hab ich mich weil ich hoffe Ihr könnt mir vielleicht weiterhelfen. Ich weiß Ferndiagnosen sind immer schwer aber ich hoffe auch eher auf Denkanstöße...

    Also zu meinem Problem:

    Ich fahre einen 323F Bj. 1996, ich hab den Wagen echt lieb gewonnen und möchte Ihm eigentlich die Presse ersparen. Bisher war er auch immer ein treuer Begleiter der mich nie im Stich gelassen hat. Bis auf neulich. Wir waren mit dem Hund spazieren und sind nach dem Spaziergang in den Wagen gestiegen um nach Hause zu fahren.

    Der Wagen startete problemlos wie immer und wir fuhren los. Nach etwa 200 Metern ging der Wagen einfach aus. Kein Knall, kein Geräusch, kein Rauch, nix, einfach nur aus.

    Der Starter dreht noch aber er springt nicht mehr an.

    Ich habe vermutet das vielleicht ein Faden in einer Zündkerze ist aber sowas konnte ich nicht entdecken. Als nächstes hatte ich eine Sicherung in verdacht aber die sehen auch alle gut aus. Sonst kann ich auch keine offensichtlich losen oder kaputten Kabel im Motorraum finden.

    Hat einer eine Idee wonach ich noch schauen kann?

    Vielen Dank schon mal im Vorraus

    Maik
     
  2. #2 SpeedMaz, 07.12.2015
    SpeedMaz

    SpeedMaz Stammgast

    Dabei seit:
    06.02.2015
    Beiträge:
    104
    Zustimmungen:
    7
    Auto:
    Mazda 323F BA 1.5L 88PS
    Zweitwagen:
    Mazda MX5 NA 1.8/1.9 131PS
    Hey,
    Als erstes solltest du gucken, ob dein Zahnriehmen noch da sitzt wo er hin soll und ob noch alle Zähne vorhanden sind. Nicht das einfach die Zähne weg sind.
    Gruß


    Gesendet von meinem HTC One mit Tapatalk
     
  3. #3 Manuel23, 07.12.2015
    Manuel23

    Manuel23 Stammgast

    Dabei seit:
    07.11.2012
    Beiträge:
    128
    Zustimmungen:
    0
    Hi,
    Als kleine Ergänzung, hör mal, ob es unter der Rücksitzbank für 2-3 Sekunden summt, nachdem du die Zündung angemacht hast.
    Grüsse Manu
     
  4. ariton

    ariton Einsteiger

    Dabei seit:
    07.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hey, danke erst mal für die Tipps, also der Zahnriemen ist noch da und IO. Das mit dem Summen kann ich erst morgen checken, was ist denn wenn es Summt oder eben nicht?
     
  5. #5 SpeedMaz, 07.12.2015
    SpeedMaz

    SpeedMaz Stammgast

    Dabei seit:
    06.02.2015
    Beiträge:
    104
    Zustimmungen:
    7
    Auto:
    Mazda 323F BA 1.5L 88PS
    Zweitwagen:
    Mazda MX5 NA 1.8/1.9 131PS
    Ja, ob die Kraftstoffpumpe kurz anläuft.
    Ist auch eine gute Idee

    Gesendet von meinem HTC One mit Tapatalk
     
  6. #6 Sebastian S., 07.12.2015
    Sebastian S.

    Sebastian S. Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.300
    Zustimmungen:
    4
    Auto:
    Mazda MX5 ND 2.0 SL SP
    KFZ-Kennzeichen:
    Wenn es summt heißt das Die Kraftstoffpumpe arbeitet, wenn nicht hast du schon deinen Fehler. Dann wär nur zu klären, ob er elektrischer oder mechanischer Natur ist.
     
  7. #7 Manuel23, 08.12.2015
    Manuel23

    Manuel23 Stammgast

    Dabei seit:
    07.11.2012
    Beiträge:
    128
    Zustimmungen:
    0
    Hi,
    Wenn die Pumpe arbeitet solltest du schauen ob du einen Zündfunken hast.
    Wenn der fehlt könnte es bestenfalls eine Sicherung sein.
    Ansonsten würde mir noch der Nockenwellenpostionssensor einfallen.
    Hat der Wagen schon eine vollelektronische Zündung?
    Wenn nicht unbedingt mal den Zündverteiler inspizieren.
    Wenn die Pumpe nicht läuft, dann kann es entweder Sicherung, Relais oder Pumpe selbst sein.
    Grüsse Manu
     
  8. #8 SpeedMaz, 10.12.2015
    SpeedMaz

    SpeedMaz Stammgast

    Dabei seit:
    06.02.2015
    Beiträge:
    104
    Zustimmungen:
    7
    Auto:
    Mazda 323F BA 1.5L 88PS
    Zweitwagen:
    Mazda MX5 NA 1.8/1.9 131PS
    Wenn du einen BJ oder so hast, auf keinen Fall den Zündfunken gegen Motor Masse springen lassen. Der BJ hat Doppelfunkenspulen, diese zerstörst du sofort dabei. Dann läuft er auch nicht mehr.
    Und ich würde auch nicht den Nockenwellenpositionssensor prüfen sondern den Kurbelwellensensor.
    Ebenfalls kann ich empfehlen die Spannungsversorgung am Luftmassenmesser mal zu messen.

    Gesendet von meinem HTC One mit Tapatalk
     
  9. #9 Sebastian S., 10.12.2015
    Sebastian S.

    Sebastian S. Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.300
    Zustimmungen:
    4
    Auto:
    Mazda MX5 ND 2.0 SL SP
    KFZ-Kennzeichen:
    Hä? Wieso sollte die hopps gehen. Wo holt sich due Spule denn sonst die Masse? Etwa nicht aus dem Zylinderkopf? Ob ich das Kerzengewinde nun in den Kopf einschraube oder gegen den Block hebe ist komplett egal.
     
  10. #10 SpeedMaz, 10.12.2015
    SpeedMaz

    SpeedMaz Stammgast

    Dabei seit:
    06.02.2015
    Beiträge:
    104
    Zustimmungen:
    7
    Auto:
    Mazda 323F BA 1.5L 88PS
    Zweitwagen:
    Mazda MX5 NA 1.8/1.9 131PS
    Doppelfunkenzündspulen sind über den Zylinderkopf in Reihe geschaltet. An der einen Zündkerze springt der Funke also von der Mitten- zur Masseelektrode, und an der anderen Zündspule springt er von der Masse zur Mittenelektrode. Unterbricht man jetzt die Reihenschaltung, springt der Funke z.B über die Verschraubung der Spüle zurück gegen die Isolation der Spule (durchschlagen). Meist laufen die Autos dann im heißen Zustand noch eine kurze Zeit. Beschleunigt man jedoch ruckelt er.

    Gesendet von meinem HTC One mit Tapatalk
     
  11. Mike89

    Mike89 Mazda-Forum User

    Dabei seit:
    19.06.2015
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    Mazda 626 Kombi GF/GW
    Was war die Ursache ?
    Kein Benzin ? :p

    mfG
     
  12. #12 Dominique510, 07.10.2016
    Dominique510

    Dominique510 Einsteiger

    Dabei seit:
    07.10.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Servus zusammen.
    Könnte mir hier vielleicht jemand die Lösung des Problems verraten?
    Mir ist vorgestern auf der Autobahn das selbe passiert, meine erste panne...
    Er hat plötzlich kein gas mehr angenommen, also im Leerlauf rechts ran gerollt dann ist er auch sofort aus gegangen. Ist zwar bj 94 , war aber immer garagenfahrzeug und hat erst 105.000 km. Hab ihn jetzt 2 jahre , hat noch nie mucken gemacht.
    Die riemen sind alle in Ordnung, der Anlasser dreht auch, benzin riecht man dann auch 100 versuchen, Sicherungen sind ok, funken ist da sieht aber iwie schwach aus...

    Bin für jeden Tipp dankbar
     
Thema: 323F ging beim Fahren einfach aus und nicht mehr an
Besucher kamen mit folgenden Suchen
  1. auto geht beim fahren.einfach aus mazda

Die Seite wird geladen...

323F ging beim Fahren einfach aus und nicht mehr an - Ähnliche Themen

  1. beim Lenken Geräusch aus dem Motorraum

    beim Lenken Geräusch aus dem Motorraum: Bei meinem 2007er Mazda 6 kommt seit einiger Zeit beim lenken aus dem Motorrraum ein brummendes sich quälend anhörendes Geräusch. Hab heute mal...
  2. Keilriemen 323f Ba

    Keilriemen 323f Ba: Hallo, Ich besitze seit kurzem einen 323f Ba aus dem Jahr 1996. Ich habe ihn für kleines Geld bekommen und deswegen schon einige Reparaturen...
  3. Akustisches Signal beim Verriegeln mit der FB

    Akustisches Signal beim Verriegeln mit der FB: Hallo zusammen, welche Möglichkeit gibt es, das mein 2er-Kizoku (DJ) ein akustisches Signal von sich gibt, wenn dieser mit der Fernbedienung...
  4. Mazda 323F BG Getriebe heulen/jaulen wie Rückwärtsgang

    Mazda 323F BG Getriebe heulen/jaulen wie Rückwärtsgang: Hallo zusammen, ich bin im Besitz eines Mazda 323F BG 1.6 16V Facelift mit 101100 KM. Vor ein paar Tagen habe ich mal die ersten 3 Gänge bis...
  5. USB Bluetooth Adapter beim 2007´er nachrüsten

    USB Bluetooth Adapter beim 2007´er nachrüsten: Hallo, ich fahre einen GY Baujahr 2007 Ich habe Bose und einen 6-fach Wechsler drin soweit alles gut! Das einzige was mir fehlt ist Musik vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden