323C BA - Motor verreckt im kalten Zustand dauernd, läuft unrund

Diskutiere 323C BA - Motor verreckt im kalten Zustand dauernd, läuft unrund im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, so ein Mist! Wir haben uns gerade einen gebrauchten Mazda 323C 73PS 1,4 von 95 gekauft und schon macht er zicken. Der...

  1. Dacoco

    Dacoco Guest

    Hallo,

    so ein Mist! Wir haben uns gerade einen gebrauchten Mazda 323C 73PS 1,4 von 95 gekauft und schon macht er zicken.
    Der Gebrauchtwagenhändler wird schon wissen warum der Motor bei der Probefahrt schon warm war... traurig

    Auf jeden Fall ging der Motor heute morgen im kalten Zustand aus sobald man die Kupplung getreten hat und er lief generell sehr unrund. Ausserdem war ein Leistungsverlust im kalten Zustand und ein leicht ruckeliges Anfahren zu bemerken.
    Anspringen war aber kein Problem. Als der Motor dann warm war (Kühlmitteltemp.) war alles wieder gut. Bis dahin musste man ihn treten damit er anblieb.

    Hilfe?! Jetzt haben wir ne Kiste über Budget gekauft und dann läuft sie nicht.
    Habe schon ein bisschen gesucht und die Lambda-Sonde bzw. Leerlaufeinstellung als Fehlerbeseitung finden können.
    Wie finde ich aber raus was es bei dem Auto ist?

    Wie lese ich den Fehlercode selbst aus?

    Und wie stellt man die Leerlaufdrehzahl bei diesem Modell ein? Vor allem weil er keinen Drehzahlmesser hat..

    Hoffe jemand hat einen Tip für mich! traurig

    Danke!
     
  2. #2 Chaos Stricker, 24.09.2007
    Chaos Stricker

    Chaos Stricker Stammgast

    Dabei seit:
    15.01.2006
    Beiträge:
    194
    Zustimmungen:
    0
    Auto:
    Mazda 323F BA
    das ruckeln im kalten zustand und der leistungsverlust kann von denn zundkabeln kommen !

    Nimm dir mal ein Isolierband und umwickel alle zündkabel !
     
  3. Dacoco

    Dacoco Guest

    Danke für den Tipp, werde die Kabel mal auf undichtigkeiten prüfen.
    Aber wieso tritt der Fehler dann nicht auch im warmen Zustand auf? :?:
     
  4. #4 Chaos Stricker, 24.09.2007
    Chaos Stricker

    Chaos Stricker Stammgast

    Dabei seit:
    15.01.2006
    Beiträge:
    194
    Zustimmungen:
    0
    Auto:
    Mazda 323F BA
    weil wenn der motor warm wird die zündkabel auch eine wärme aufnehmen und sie sich somit ausdehnen und dadurch kein riss mehr ist !

    sehen wirst du wahrscheinlich nichts, aber es ist meist was vorhanden da die risse dann so hauch dünn sind das du sie nicht sehen kannst !

    Wickel einfach isolierband über die 4 kabel ist das ruckln weg und die leistung wieder da dann weißt das es die kabeln wahren und du kannst sie wechseln !
     
  5. Dacoco

    Dacoco Guest

    Update!

    - Zündkabel und Kerzen getauscht -> Kein Effekt


    Zum Problem nochmal:
    - Motor geht im kalten Zustand nach paar Metern aus
    - Motor geht dann aus wenn er im Leerlauf ist / man die Kupplung tritt
    - Motor geht nicht aus, wenn man ihn im Stand und kalten Zustand (ohne Gas zu geben) warmlaufen lässt
    - Sobald das Kühlmittel warm ist, läuft er ganz normal
    - Wenn man den Motor wieder starten will, geht das nur mit Vollgas während des Anlassens

    - Es ist kein Fehlercode gespeichert
    - Motor läuft sowohl im kalten als auch im warmen Zustand mit angestecktem Kühlmitteltemp.fühler (für ECU) besser als mit abgestecktem (Sensor also evtl. okay)
    - Motor läuft mit abgestecktem Luftmassenmesser gar nicht
     
  6. #6 Maultaschenmanpfer, 06.10.2007
    Maultaschenmanpfer

    Maultaschenmanpfer Stammgast

    Dabei seit:
    28.05.2007
    Beiträge:
    121
    Zustimmungen:
    0
    Auto:
    Mazda 626 Bj 2001 motorcode FS 115 Ps
    KFZ-Kennzeichen:
    Hmm Benzin Pumpe bzw Filter Einspritzdüsen oder etwas mit der Abgasanlage oder er zieht irgendwo Falschluft.
     
  7. Doppö

    Doppö Stammgast

    Dabei seit:
    17.09.2007
    Beiträge:
    150
    Zustimmungen:
    0
    Auto:
    626 DiTD Fließheck, EZ 02/02, 110 PS, 2,0 L
    Zweitwagen:
    ex: 323 BG Diesel, 1,7 L , BJ. 92, 57 PS
    meine Freundin hat ein ähnliches Prob. bei ihrem 121. Motor stirbt beim kalt Anfahren ab. Ursache ebenfalls unklar. Wenn man aber vorm starten 1 Mal das Gas drückt, dann startet dann geht die Drehzahl ziemlich rauf bis man wieder kurz aufs Gas tippt. Dann stirbt das Auto aber nicht mehr ab.

    Probiers vl. auch mal mit Gas geben vorm starten.
     
  8. Mazer

    Mazer Guest

    Bingo! Genau den Fehler habe ich auch! (323 BG 1.6 16V) Hab gerade auch noch einen Thread dazu aufgemacht da ich deinen noch nicht gefunden habe...

    Sehr nerviger Fehler. Vielleicht weiss ja einer bescheid.

    greetz

    mazer
     
  9. Gaijin

    Gaijin Neuling

    Dabei seit:
    11.12.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    323 BF 1,4 LX
    Denke es liegt an der Kaltstartautomatik. Normal ist wenn der Motor kalt ist das die Kaltstartautomatik dafür sorgt das ein angefettetes Gemisch in den Motor kommt. Wenn er dann warm ist wird ein normales Gemisch eingespritzt. Das würde erklären warum dein Wagen im Kalten unrund läuft. Bei meinem war es auch so. Habe allerdings noch einen Vergasermotor. Da der keine höhere Spritzufuhr abgeben kann hab ich eine Klappe die die Luftzufuhr hindert. Und somit das Gemisch in sofern anfettet das das Sprit-Sauerstoffgemisch über die Luftzufuhr verändert wird. Bei dir läuft das über das Steuergerät ab. Dass im Kalten halt sagt das der Motor mehr Sprit brauch. Würde eine Fehlerauslese machen lassen. Kostet ca. 30 Euro aber dafür weist du dann welcher Sensor oder was anderes Kaputt ist was halt diesen Vorgang behindert.
     
  10. Dacoco

    Dacoco Guest

    Wie gesagt, ein Fehlercode ist nicht gespeichert.

    Ansonsten gibts wieder was neues:
    Haben die Drosselklappe incl. darunterliegendem ByPass Ventil getauscht (Wichtiger Teil der Kaltstartautomatik). Leider hatte auch das keinen Effekt.
    Den Temperaturfühler haben wir auch durchgemessen. Er hat die korrekten Sollwiderstände.
     
  11. #11 future74, 14.10.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo Dacoco,

    versuche es mal mit einem anderem Luftmassenmesser.

    Ansonsten, wird es schwierig. Zündkabel und Zündkerzen hast du schon andere genommen. Das die Leerlaufdrehzahl so nieder eingestellt wäre das er nicht mehr nachregeln kann wenn der Motor kalt ist, wäre noch eine Möglichkeit, versuche mal den Einstellschrauben um 2 Umdrehungen rauszudrehen, die Schraube befindet sich am Drosselklappengehäuse.

    Grüsse Peter
     
  12. Dacoco

    Dacoco Guest

    Hallo Peter,

    wir haben die Leerlaufdrehzahl hoch gedreht.
    Ergebnis: im warmen Zustand ist sie jetzt viel zu hoch. Scheint also i. O. zu sein...

    Da der Tacho keinen Drehzahlmesser hat ist eine genauere Beschreibung des Unrundlaufens leider auch nicht möglich...

    :| :?:


    Luftmassenmesser ist ein bisschen teuer zum "mal ausprobieren". Wir hatten trotzdem mal "rumprobiert", er scheint vernünftige Werte zu liefern..

    Noch ne Idee??
    ;)
     
  13. #13 future74, 16.10.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo Dacoco, bevor du anfängt mit anderen aufwendigen zerleg-arbeiten würde ich dir trotzdem zuerst mal raten den Luftmassenmesser zu versuchen. Du könntest ja zu einem Schrotthändler fahren und dort vor Ort es auswechseln, und eben vorher Fragen das du es mal nur versuchen willst. Normalerweise willigen die dann auch ein. Wenn das auch nicht geht, dann versuch das mal bei einem Mazdahändler, die haben sicher so ein Fahrzeug wo rumstehen, Mazda hat bei vielen Modellen den gleichen Luftmassenmesser.

    Wenn man den Luftmassenmesser ausschließen kann, erst dann würde ich andere Fehler in betracht ziehen. Dann müsstest mal den Kraftstoffdruck messen, dann die Motorsteuerung prüfen und Abgaswerte prüfen um eventuelle Falschluft auszuschließen.

    Der LMM ist schnell umgebaut und ist erfahrungsgemäß schon öfter der Fehler für einen unrunden Motorlauf.

    Grüsse Peter
     
  14. bigak

    bigak Neuling

    Dabei seit:
    19.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    323F BA
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda Accord I-CTDI
    KFZ-Kennzeichen des Zweitwagens:
    Hallo!!

    Ich habe auch den 1.4 323 c BA und das gleiche Problem gehabt , habe
    einfach den LMM gereinigt und siehe da er läuft wieder super!!!!



    MFG!!!
     
  15. Dacoco

    Dacoco Guest

    Morgen,

    wie hast Du den LMM genau gereinigt und ist das Problem bei Dir auch NUR IM KALTEN ZUSTAND aufgetreten?

    grüße
     
  16. bigak

    bigak Neuling

    Dabei seit:
    19.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    323F BA
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda Accord I-CTDI
    KFZ-Kennzeichen des Zweitwagens:
    ich habe den LMM mit Kompressor ausgeblasen ,
    habe meinen kurz ohne LMM laufenlassen und mir ist aufgefallen
    dass er ohne LMM besser im Standgas lief als mit , also gleich den LMM
    saubergemacht (der war bei mir leicht Verölt) alles wider zusammengebaut
    und seitdem läuft er super.


    MFG!!
     
  17. Dacoco

    Dacoco Guest

    Ach ja, die Kiste geht ohne LMM gar nicht erst an.
     
  18. bigak

    bigak Neuling

    Dabei seit:
    19.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    323F BA
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda Accord I-CTDI
    KFZ-Kennzeichen des Zweitwagens:

    ja nur im kaltem Zustand.
     
  19. #19 comthron-jj, 20.10.2007
    Zuletzt von einem Moderator bearbeitet: 22.10.2007
    comthron-jj

    comthron-jj Guest

    sorry sage nur sch*** eigenleben..
     
  20. Dacoco

    Dacoco Guest

    So, nach langem Hin- und Her haben wir nun den LMM mit Bremsenreiniger sauber gemacht. Ergebnis: Natürlich wieder keins - Wieso sollte die Dreckskiste auch irgendwann mal laufen... :x:x:x
     
Thema: 323C BA - Motor verreckt im kalten Zustand dauernd, läuft unrund
Besucher kamen mit folgenden Suchen
  1. auto geht im kalten zustand aus

    ,
  2. honda im kalten zustand geht der wagen imerwieder aus

    ,
  3. Auto läuft im kalten zustand unrund

    ,
  4. zündkabel kalter zustand,
  5. Mazda 323 ba stirbt bei kalten motor ab,
  6. Auto geht im Kalten Zustand immer wieder alleine aus,
  7. Auto geht im kalten Zustand beim bremsen aus,
  8. Auto geht im kalten Zustand aus zündkabel,
  9. mazda 6 motor stirbt im kalten zustand ab,
  10. http:www.mazda-forum.info121-323-626-92911690-323c-ba-motor-verreckt-im-kalten-zustand-dauernd-laeuft-unrund.html,
  11. mazda 323 f 1.6 beim gas geben und wieder loslassen stirbt motor ab,
  12. mazda 323 motor stirbt im kalten zustand immer ab,
  13. mazda geht im kalten zustand aus wenn man auf die Kupplung tritt
Die Seite wird geladen...

323C BA - Motor verreckt im kalten Zustand dauernd, läuft unrund - Ähnliche Themen

  1. Mazda 6 (GG/GJ) Motor keine Leistung und frisst öl

    Motor keine Leistung und frisst öl: Hallo ich brauche mal ein Rat mein Mazda 6 2.0 108kw 147ps Frisst öl und hat keine Leistung mehr was kann das sein ich bin am verzweifeln
  2. Mazda 3 2.2 MZR CD 185 PS stottert bei kaltem Motor

    Mazda 3 2.2 MZR CD 185 PS stottert bei kaltem Motor: Hallo zusammen, ich bin neu in diesem Forum und hoffe Ihr könnt mir mit meinem Mazda weiterhelfen. Autodaten: Mazda 3 2.2 MZR CD Baujahr: 2010...
  3. Neu Alu Felgen laufen Unrund

    Neu Alu Felgen laufen Unrund: Hallo ihr da ich verzweifle langsam. Was würdet ihr machen Am 15.08.19 habe ich mir neue msw felgen zugelegt bei vergölst . Ich habe meine alten...
  4. MX-5 (NA) Elektronikproblem erfordert Neustart des Motor

    Elektronikproblem erfordert Neustart des Motor: Hallo Forum, Ich habe einen MX5, 1,6ltr, 115 PS, Bj.1990. Seit kurzem funktionieren öfters Fensterheber, Lüftung und Scheibenwischer nicht. Nach...
  5. DPF wechseln von 81KW in 110KW Motor möglich?

    DPF wechseln von 81KW in 110KW Motor möglich?: Ich habe mir einen Mazda 5 CR 81KW Diesel BJ 2007 geholt, da ist heute leider der Zahnriemen gerissen und somit jetzt nurnoch ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden