323 - Lichtmaschine läd nicht mehr

Diskutiere 323 - Lichtmaschine läd nicht mehr im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo an alle. Also ich hab schonmal nachgefragt wegen meiner Lichtmasche ! Die hilfe die ich dazu bekam war auch sehr gut ! Nur leider...

contemplative

Dabei seit
10.12.2010
Beiträge
7
Zustimmungen
0
Hallo an alle.
Also ich hab schonmal nachgefragt wegen meiner
Lichtmasche ! Die hilfe die ich dazu bekam war auch
sehr gut ! Nur leider scheint das nicht des Rätzels
Lösung gewesen zu sein !
Also mein Problem iss folgendes :
Meine Lichtmaschine scheint die Batterie nicht mehr
zu laden! Wenn ich eine Zeitlang mit meinem Auto
gefaren bin und das licht oder radio anhatte ist die
Batterie irgendwann leer und mein Auto geht während
der fahrt aus ! Auf einen Tipp hin den ich hier bekommen
hab , hab ich die Lichtmaschine gewechselt aber das
Problem ist immer noch das gleiche !
Die Batterieladeleuchte in der Amaturenbeleuchtung
geht auch nicht an wenn ich die Zündung anschalte!
Ich bin am verzweifeln was das sein könnte !!!!
Von der lichtmaschine gehn doch nur 2 kable ab !!

Mein Auto :
Mazda 323 F BA ; Bj. 08.1994, 65kw/88 PS
Klima/Servo
225000 km

Bin für jede hilfe dankbar ! ! !

Danke

gruß contemplaive
 

m3diesel

Neuling
Dabei seit
07.08.2007
Beiträge
148
Zustimmungen
1
Ort
Vaihingen / Enz
Auto
Mazda 3 Active, 2.0 MZR-CD 143PS
KFZ-Kennzeichen
Zweitwagen
Golf 1 Cabrio (G60 in Bearbeitung), Roller S50LX
Lichtmaschine läd nicht mehr

Prüfe mal ob die Lampe der Ladekontrolleuchte defekt ist entweder Glühlampe oder LED

Über diese Lampe wird das Magnetfeld der Lichtmaschine "gezündet".

Wenn das kein Erfolg bringt nimm ne 4W Glühlampe und klemme die zwischen die dünne Leitung
und + an der Batterie. Bei gestartetem Motor muss diese Lampe aus gehen da dann keine Spannungsdifferenz mehr besteht.

Danach müsste die Lichtmaschine arbeiten. Am besten lässt dich das mit einer
Amperezange überprüfen.
 

contemplative

Dabei seit
10.12.2010
Beiträge
7
Zustimmungen
0
Lichtmaschine läd nicht mehr

Danke , das werde ich in jedem fall mal versuchen !
Eine Amperezange hab ich leider nicht ! Wäre damit vieleinfacher!
Werd mir mal ein normales Messgerät besorgen und alles durchmessen !
 
Zuletzt bearbeitet:

contemplative

Dabei seit
10.12.2010
Beiträge
7
Zustimmungen
0
Lichtmaschine läd nicht mehr

konnte mal ein wenig was messen !
Ich hab den Stecker der LM abgezogen und bei eingeschalteter
Zündung an beiden Anschlüssen eine Spannung feststellen
können. Bei der einen waren es etwa 11,4 V und an der anderen
10,4 ! Wenn ich die Zündung ausschalte ist nur noch auf einem
Anschluss spannung von ca. 11,4 V ! Ist das der stecker der
zur Ladeleuschte im Amaturenbrett geht ?
Kann ich die beiden stecker überbrücken um dann zu sehen
ob die leuchte angeht oder nicht ???

Wenn ich an der Batterie selbst messe komm ich auf eine
Spannung von 11,7 V
Ich will die Batterie jetzt mal an ein ladegerät halten da sie
derzeit wohl zu schwach ist das Auto zu starten !!
 

m3diesel

Neuling
Dabei seit
07.08.2007
Beiträge
148
Zustimmungen
1
Ort
Vaihingen / Enz
Auto
Mazda 3 Active, 2.0 MZR-CD 143PS
KFZ-Kennzeichen
Zweitwagen
Golf 1 Cabrio (G60 in Bearbeitung), Roller S50LX
Lichtmaschine läd nicht mehr

Ja, der Stecker geht zur Ladeleuchte.

Kann dir aber den Wikipedia Artikel zum Thema Lichtmaschine wärmstens empfehlen.
Da sind einige gute Blockschaltbilder dabei wie die ganze Mimik funktioniert.

Abschnitt Ladekontrollleuchte:
Lichtmaschine ? Wikipedia
 

ollotec

Mazda-Forum User
Dabei seit
23.02.2009
Beiträge
959
Zustimmungen
2
Ort
bei Hamburg
Auto
323 BF2 4x4 Turbo und 323 BF1 Autocross
KFZ-Kennzeichen
Lichtmaschine läd nicht mehr

Klemme mal Dein Voltmeter direkt an die Batterie. Starte den Motor und Erhöhe ein, oder zweimal kurz die Drehzahl auf über 5000 upm.
Meist wird der Generator durch einen Restmagnetismus dann doch erregt und sollte nun messbar Deine Batterie laden (Spannung erhöht sich um 1-2 Volt.
Wenn das funktioniert, dann hast Du eine Unterbrechung im Erregerstromkreis und die Lima ist schonmal prinzipiell nicht defekt.
Oft ist es die Lichtmaschinenkontrolle im Armaturenbrett, beim Mazda könnte aber auch irgendwo noch eine Sicherung sein.
 

contemplative

Dabei seit
10.12.2010
Beiträge
7
Zustimmungen
0
Lichtmaschine läd nicht mehr

so , laut Bosch iss die eingebaute LIMA im A...... !
Und meine alte die ich auf dem Prüfstand hatte
geht seltsamerweise wieder ! Die vom Bosch sagten
das das manchmal vorkommt wenn die ausgebaute
LIMA auf nem Tisch aufgeschlagen wird die Kohle
nachrutscht und somit für ne Zeitlang wieder geht !
Aber man sollte sie natürlich nicht mehr verwenden :-D

So , meuin Problem jetzt ist das ich die defekte ausbauen
will aber das sehr schwer ist weil mein dem Auto
fast absolut kein Platz ist.

Da ist ein schlauch der Klimaanlage der da im weg ist
und wenn ich den abschraube geht das mizt sicherheit
gleich viel viel besser. Mein efrage jetzt ist was passiert
wenn ich den schlauch abschraube und die Klimaanlage
somit nicht mehr funktioniert weil ja da entweder das
Gas ausströmt oder die Kuhlflüssigkeit rausläuft.

Kann ich mit dem auto fahren wenn ich alles wieder
anklemme und erst später die Klimanlage wieder
befüllen lasse oder ist das nicht möglich !

Wäre für jede hilfe dankbar :-)
 

_Jay_

Mazda-Forum Urgestein
Dabei seit
02.11.2007
Beiträge
8.116
Zustimmungen
4
Ort
Kaufbeuren
Auto
626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
KFZ-Kennzeichen
Zweitwagen
626GE: Probe 2, 2,0l 16V (FS), AHK, silber
KFZ-Kennzeichen des Zweitwagens
Da das Thema nichts mit ALLGEMEINER Technik zu tun hat, sondern es ja ganz explizit um ein bestimmtes Mazda-Modell geht, habe ich den Thread in den richtigen Technik-Bereich verschoben.

Bitte künftig drauf achten!
 

lilinator

Mazda-Forum User
Dabei seit
10.06.2009
Beiträge
817
Zustimmungen
0
Ort
Heilbronn
Auto
626 GF Schrägheck 2.0 85kw/115ps BJ2001
KFZ-Kennzeichen
Lichtmaschine läd nicht mehr

Da ist ein schlauch der Klimaanlage der da im weg ist
und wenn ich den abschraube geht das mizt sicherheit
gleich viel viel besser. ...

AAAARGH!!! Was denn?
Laß mich mal zusammenfassen :

-Du willst geld sparen, deshalb wechselst du die LIMA selber
-du meinst, du hast zu wenig platz, deshalb verpfuschst du nun die Klima
-Du machst mit den giftigen, nicht ganz ungefährlichen Flüssigkeiten der Klima rum
-Du bezahlst nen Haufen Schotter, um die Klima wieder fit zu bekommen :?:

So: wo is nun der Fehler??? :schlag:

Kommst Du nicht von unten dran?
 
Thema:

323 - Lichtmaschine läd nicht mehr

323 - Lichtmaschine läd nicht mehr - Ähnliche Themen

Lichtmaschine defekt ?: Hallo an alle ! Hab nen Mazda 323 BA Bj. 1994 ! Hab im Forum mal nach geschaut aber leider nichts Passendes zu meinem Problem gefunden ! Mein...
MAZDA (J) 323 S V (BA) Keilriemen gerissen: Hallo, ich hab mein Problem gegoogelt und bin hier auf euch gestoßen. Ich habe Leihweise den Wagen vom Kumpel. Und zwar den hier: MAZDA (J) 323...

Sucheingaben

mazda 323 2000 lichtmaschine

,

mazda 323 lichtmaschine defekt

,

mazda 323 lichtmaschine lädt nicht

,
Was kostet eine neue Lichtmaschine für den mazda 626
, mazda 323 1.6 lichtmaschine lädt nicht, Mazda 323F BJ lädt nicht mehr, mazda 323 f bj lichtmaschine defekt, mazda 2 sicherung lichtmachine, Lichtmaschine Mazda 323 F Bauj. 1991, lichtmaschine mazda 323 f, lichtmaschine mazda 323 f bj, mazda 323f sicherung lichtmaschine, Was kostet nur der einbau der lima beim mazda 626 bj 2000 , Mazda 323 F Batterie nicht lädt Forum, madzda 323 probleme lichtmaschine, mazda 323 f lichtmaschine wechseln, was kostet eine neue lichtmaschine mit einbau Mazda 323f ba, mazda e 2200 batterie lädt nicht, mazda 323 sedan lichtmaschine singt, mazda 323 sedan lichtmaschine, lichtmaschine einbauen mazda 323 f, mazda 626 lichtmaschine ausbauen, lichtmaschine für mazda 323 f, mazda 323 lichtmaschine ausbauen, lichtmaschine mazda 323 ba lädt nicht mehr
Oben