323 BG startet nicht

Diskutiere 323 BG startet nicht im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen! Ich habe ein Problem mit meinem Mazda 323 BG, Bj. 92, 1.4l, 73 PS. Seit einiger Zeit springt der Wagen bei Regenwetter nicht...

  1. AngusG

    AngusG Guest

    Hallo zusammen!

    Ich habe ein Problem mit meinem Mazda 323 BG, Bj. 92, 1.4l, 73 PS.

    Seit einiger Zeit springt der Wagen bei Regenwetter nicht mehr an, und zwar immer dann, wenn er bei Regen längere Zeit (ein oder zwei Tage) gestanden hat.

    Als das Problem zum ersten Mal auftrat, hab ich ihn in die Werkstatt gebracht. Dafür musste ich ihn aber quer durch die Stadt abschleppen. Die Werkstatt rief dann einen Tag später an, und fragte mich, wo denn mein Problem sei. Der Wagen lief einwandfrei.

    Seitdem tritt das Problem immer wieder mal auf, wenn es regnet.

    Inzwischen habe ich selbst einige mögliche Fehlerquellen überprüft:
    Zündkerzen und -kabel sind OK, Zündfunke kommt bei jedem Zylinder an.
    Benzin kommt auch, das riecht man nach einigen erfolglosen Startversuchen.
    Luftfilter ist OK.
    Sämtliche Steckverbindungen im Motorraum sind in Ordnung. Ich habe an allen möglichen Steckern gewackelt, um den festen Sitz zu testen. Einige Stecker hab ich abgezogen, gesäubert und mit Kontaktspray eingesprüht.
    Alles ohne Wirkung.

    Die einzige Lösung bisher: Warten bis das Wetter wieder trocken ist, nach ein bis zwei Tagen läuft der Wagen dann wieder ganz normal.
    Im Fahrbetrieb gibt es auch bei Regen - wenn er denn mal läuft - absolut keine Auffälligkeiten.
    Offenbar gibt es eine Verzögerung vom Eintreten des Regens bis zum Auftreten des Problems, und der Wagen muss mindestens einen Tag ruhig stehen.

    Mein Verdacht geht daher inzwischen in die Richung, dass die Ursache im Fahrgastraum liegt. Ich habe die - für diese Baujahre offenbar typischen - Undichtigkeiten, so dass manchmal Wasser durch die Türdichtungen läuft. Auch der Kofferraum ist links feucht (die Ursache dafür hab ich schon hier im Forum gefunden).

    Dieser Verdacht wird durch eine kleine Kuriosität noch bestärkt:
    Nachdem der Wagen mal wieder zwei Tage lang nicht anspringen wollte, habe ich am ersten trockenen Tag einfach mal eine Stunde die Türen offen gelassen und unterm Armaturenbrett nach Feuchtigkeit gesucht. Gefunden hab ich zwar nichts, hab dann auch dort die Steckverbindungen überprüft, die aber auch alle unauffällig waren. Der Wagen sprang dann nach einigem Warten einfach wieder an und lief auch ganz normal.
    Bei der anschließenden Fahrt spielte aber plötzlich mein Heckscheibenwischer verrückt. Er ging an und aus, wie er wollte, völlig unabhängig von der Schalterstellung. Ich habe dann einfach die entsprechende Sicherung rausgezogen, um den Wischer ruhig zu stellen.

    Das ist meiner Meinung auch ein Zeichen dafür, dass irgendwo Wasser eindringt und die Elektrik/Elektronik durcheinander bringt.

    Meine Frage ist nun, ob schon jemand Erfahrungen/Lösungen zu diesem Problem hat. Außerdem würde ich gerne wissen, wo bei dem Wagen das Steuergerät - sofern er eins hat :roll: - sitzt, damit ich dort mal nach Feuchtigkeit suchen kann.
    Für alle Tipps wäre ich euch sehr dankbar!

    Gruß,
    André
     
  2. #2 damogran, 24.10.2005
    damogran

    damogran Guest

    Man man, 323 und Wasser nervt. Ich hab ein ähnliches Problem. Bei mir tritt Wasser in den Innenraum (Fahrerseite ein). Nicht über die Lüftung sondern "irgendwie" anders.
    Noch bemerke ich davon nichts (ausser das das Auto nass ist und ich es trocken legen muss) aber wenn ich sowas von dir höhre mach ich mir große Sorgen. :-/

    Naja, ich hoffe du findest eine Lösung für dein Problem.
    Lg
    Damo
     
  3. Dom

    Dom Mazda-Forum Profi

    Dabei seit:
    19.01.2005
    Beiträge:
    1.357
    Zustimmungen:
    0
    Auto:
    Mazda MX5 / Audi A4
    Immer dieses alte Problem... Ich hatte am WE auch meinen 323 auseinandergebaut und bin dann mal ganz mutig in die Waschanlage gefahren und hab geschaut wos reinkommt, daraufhin hab ich das dann alles abgedichtet und man mags kaum glauben, aber momentan ist alles [schild=18 fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]TROCKEN[/schild]
     
  4. #4 damogran, 24.10.2005
    damogran

    damogran Guest

    Du hast nicht zufällig hochauflösende Fotos davon gemacht oder? ^^

    Was hast du gemacht? Türverkleidung weg? Den kompletten Teppich raus?

    Das mit dem Teppich muss ich mal machen, kann mir da einer nen Tipp geben. Ich befürchte ja da bin ich länger beschäftigt.
     
  5. #5 Ruffneck, 24.10.2005
    Ruffneck

    Ruffneck Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    824
    Zustimmungen:
    0
    Auto:
    Mazda 323 GT-Turbo DOHC 16V
    KFZ-Kennzeichen:
    au au au das hört sich bös' an. An was es liegt kann ich dir nicht sagen, aber wo das Steuergerät ist das weiß ich :)
    Es liegt genau hinter der Mittelkonsole unten. Da wo der Aschenbecher ist, bei anderen Modellen ist da nur ein kleines Fach. Ran kommst du von beiden Seiten der Fußräume, musst aber die Seitenteile der Verkleidung von der Mittelkonsole abschrauben. Ist ja eh nur gesteckt. Die Mittelkonsole an sich brauchst nicht rausnehmen ;)

    Gr33tinx, Ruffneck
     
  6. Dom

    Dom Mazda-Forum Profi

    Dabei seit:
    19.01.2005
    Beiträge:
    1.357
    Zustimmungen:
    0
    Auto:
    Mazda MX5 / Audi A4
    Ich habe lediglich die Kofferraumverkleidung komplett weggebaut und die Sitzbank rausgemacht. Bei mir ist zum einen Wasser durch über die Rücklichter reingelaufen, und zum anderen war noch ein kleines Loch. Hab das jetzt erstmal mit Silikon geflickt, und bis jetzt ist auch alles trocken. Leider hab ich keine Digital Kamera da gehabt, sonst hätte ich es dokumentiert. Aber wir haben ja sowieso schon einen Thread in dem es dokumentiert ist.

    Gruß Dom
     
  7. AngusG

    AngusG Guest

    Ah, danke! Das bringt mich schonmal einen Schritt weiter und ich kann wieder eine mögliche Fehlerquelle ausschließen. So langsam bin ich nämlich mit meinem Latein am Ende.

    Zur Not stelle ich nachher einen Heizlüfter in den Innenraum...

    Dabei fällt mir ein, dass ich noch einen kuriosen Fehler hatte.
    Mir ist irgendwann aufgefallen, dass die Rückfahrscheinwerfer nicht mehr funktionierten. Die Birnen waren aber in Ordnung. Also dachte ich, dass der Schalter wohl kaputt ist, und hab mir vorgenommen, diesen irgendwann mal zu tauschen.
    Nach der ersten Fehlersuche wegen des Nicht-Anspringens funktionierten die Rückfahrscheinwerfer plötzlich wieder, obwohl ich nicht mal in der Nähe der Mittelkonsole war. :o *Akte-X-Melodie-pfeif*

    Ich suche dann mal weiter...

    Gruß,
    André
     
  8. #8 yasashiku, 24.10.2005
    yasashiku

    yasashiku Mazda-Forum Profi

    Dabei seit:
    01.04.2004
    Beiträge:
    1.327
    Zustimmungen:
    3
    Auto:
    R32 Nissan Skyline GTS4-R
    KFZ-Kennzeichen:
    Zweitwagen:
    E50 Nissan Elgrand 3.2TD
    KFZ-Kennzeichen des Zweitwagens:
    hm... also wenns nicht nur wär, wenns regen wär, würd ich vielleicht sagen LMM oder starter oder so, aber so würd ich schon sagen, dass es am Steuergerät liegt, dass dort, wenns regnet irgendwie Feuchtigkeit hinkommt, hab selber noch nicht nachgeschaut gehabt, aber könnte man von unterm auto an das steuergerät rankommen? vielleicht is da ja was durchgerostet oder so...
     
  9. #9 Ruffneck, 24.10.2005
    Ruffneck

    Ruffneck Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    824
    Zustimmungen:
    0
    Auto:
    Mazda 323 GT-Turbo DOHC 16V
    KFZ-Kennzeichen:
    die wahrscheinlichkeit das das Steuergerät von unten naß wird, zum Beispiel wegen durchrostung, ist sehr gering! Denn von unten gesehen, hängt da der Kat inner Nähe und das Gerät selbst steht auf 3(?) oder 4(?) Füsschen und Wasser/Feuchtigkeit könnte nur an der rechten Seite schaden machen wo die Stecker sind!

    Aber laß mal nicht nur bei Mazda gibt's so Fehler. Bei meinem alten Benz faßt dasselbe :evil:

    Gr33tinx, Ruffneck
     
  10. #10 yasashiku, 24.10.2005
    yasashiku

    yasashiku Mazda-Forum Profi

    Dabei seit:
    01.04.2004
    Beiträge:
    1.327
    Zustimmungen:
    3
    Auto:
    R32 Nissan Skyline GTS4-R
    KFZ-Kennzeichen:
    Zweitwagen:
    E50 Nissan Elgrand 3.2TD
    KFZ-Kennzeichen des Zweitwagens:
    am besten ist ja einfach beim nächsten regen, wenn der wagen mal nicht anspringt schauen, obs da in der gegend von der ECU nass ist oder mal nachschauen, ob da irgendwo wasser ist, dann weiss man ja schon, wo das problem liegt und kanns vielleicht ein wenig abdichten oder so, sonst einfach nochmal ne mazdawerkstatt aufsuchen und ausdrücklich darauf hinweisen, dass das problem nur bei regen ist und die auch im regen mal nachschuaen sollten, ob er anspringt oder nicht.
     
  11. AGM

    AGM Stammgast

    Dabei seit:
    25.05.2005
    Beiträge:
    171
    Zustimmungen:
    0
    Auto:
    Mazda 6 MPS
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Mx5 NB 1.8l
    KFZ-Kennzeichen des Zweitwagens:
    kleiner tip von nem 323 fahrer (mit repariertem Wasserschaden ;) )

    mach ma aussen die verkleidung an der A-säule ab auf beiden seiten zudem das plastikteil vorn bei den scheibenwischern.

    wenn du dies getan hast prüfe die dichtigkeit der Frontscheibe.

    Ich hatte das problem das eines tages mein radio ein kurzschluss hatte und der vorverstärker kaputt ging. Komischerweise als ich eine tür aufgemacht habe!! dann hab ich mit der hand richtung sicherungskasten gefasst und da war alles nass!!
    hab dann die verkleidungen aussen entfernt und tada.. die scheibe war lückenhaft verklebt gewesen (vor nem jahr kam zwecks unfall ne neue scheibe rein)

    *mom ma fix bild such*


    [​IMG]

    das linke loch hab ich net verändert, das rechte hatte ich vor dem foto mitm cuttermesser ein wenig vergrößert damit ichs gut abdichten konnte.
    falls ihr jetzt nicht zuordnen könnt wo das loch sich befindet. Fahrerseite quer zur A säule. da hab ich das foto gemacht (links sieht man die offne motorhaube)
    zudem fehlte auf der beifahrerseite vorn beim scheibenwischer ein wenig dichtmasse.

    seitdem ich die scheibe quasi komplett neu abgedichtet hab (mit ölwannendichtmasse ^^ hatte nix anderes da aber bombenfest) hatte ich keine probleme mehr :-) alles trocken

    meine vermutung bei dir. Das wasser läuft irgendwo rund um die scheibe in den innenraum. evt hinten beim tacho da dort auch die kabel langgehen vom wischer hinten etc.

    hoffe daran lags :-)
     
  12. AngusG

    AngusG Guest

    So. Das Steuergerät hab ich gefunden. Da ist aber alles trocken.
    Ich hab dann auch nochmal allgemein hinterm Armaturenbrett nach Feuchtigkeit gesucht, aber nichts gefunden. Deswegen denke ich, dass auch die Windschutzscheibendichtung in Ordnung sein wird, da ich ja sonst wenigstens irgendwo ein Bisschen Feuchtigkeit hätte finden müssen.
    Also hat sich mein Verdacht wohl doch nicht bestätigt.

    Ich werde meine Suche also nun wieder auf den Motorraum richten.
    Für die Werkstatt fehlt mir leider zur Zeit das Geld, außerdem bin ich mir noch nicht sicher, wie lange ich den Wagen noch fahren werde, da er im Dezember TÜV-fällig ist. Das überlege ich mir noch...

    Bis später.

    Gruß,
    André

    Nachtrag:
    Problem (erstmal) gelöst.
    Ich hab halt wieder von vorn angefangen, also bei der Zündung.
    Diesmal aber gründlicher. Letzes Mal hatte ich nur geguckt, ob Zündfunken an den Zündkerzen ankommen. Jetzt hab ich halt die Verteilerkappe abgenommen. Darin war zwar alles trocken, aber Finger und Kontakte sahen schon etwas angefressen aus. Weil es schon dunkel wurde und wieder anfing zu regnen hab ich erstmal mit einem Schrauben[s:db076f477f]zieher[/s:db076f477f]dreher die Kontakte etwas abgekratzt und eingesprüht. Nun läuft der Motor wieder. Mal sehen wie lange...

    Ich werde dann mal bei Gelegenheit einen neuen Verteilerfinger und eine neue Kappe kaufen.

    Der Heckscheibenwischer spinnt immer noch, aber den brauch ich nicht unbedingt.

    Danke für die Tipps. :)

    Gruß,
    André
     
Thema: 323 BG startet nicht
Besucher kamen mit folgenden Suchen
  1. mazda 323 bg 1.8l 16v springt nicht an

Die Seite wird geladen...

323 BG startet nicht - Ähnliche Themen

  1. Mazda 323 Keilriemen

    Mazda 323 Keilriemen: Hallo, ich muss meinen Mazda 323 F VI 1999 BJ 1.5 16V einen neuen Keilriemen einbauen. Das Auto steht relativ nah bei mir zu Hause, kann aber...
  2. Meinung zum Kauf 323F BG

    Meinung zum Kauf 323F BG: Hallo Forum, vor einiger Zeit hatte ich euch schon einmal um eine Kaufberatung gebeten...aus dem Kauf ist leider nichts geworden, so dass ich...
  3. Suche Dachantenne 323 BF1

    Suche Dachantenne 323 BF1: [IMG] Suche für meinen 323 BF1 dringend die Originale Dachantenne von Mazda Bitte bietet mir alles an gern auch per Whattsapp...
  4. Alufelgen Mazda 323 BW

    Alufelgen Mazda 323 BW: Suche für meinen 323 BW Kombi noch originale Alufelgen. Sollten also 13 Zoll sein, Lochkreis 4x114,3, die die vom BG passen leider nicht, der hat...
  5. Mazda3 (BN) Start-Stopp startet nicht wieder

    Start-Stopp startet nicht wieder: Hallo, erstmal Danke für die freundliche Aufnahme ins Forum! Soo...und hier das Problem: Mazda3, vorigen Oktober als Neuwagen gekauft, also BN...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden