Mazda6 (GG/GY) 2.3L 122kw (166PS) 2005 Mehrere Probleme

Diskutiere 2.3L 122kw (166PS) 2005 Mehrere Probleme im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Liebes Forum. Mein erster Eintrag in einem Forum nach über 200h selbstsuche, habe ich mich dafür entschieden um Hilfe zu bitten und hoffe das ich...

OliVero202

Dabei seit
08.03.2022
Beiträge
5
Zustimmungen
0
Liebes Forum.

Mein erster Eintrag in einem Forum nach über 200h selbstsuche, habe ich mich dafür entschieden um Hilfe zu bitten und hoffe das ich Kompetente Ideen bekomme.

Werde als Dank die Problemlösungsversuche Dokumentieren für andere Hilfesuchende, auch wenn es bei einem Verkauf enden wird.

Falls jemand Grenznähe Wohnt und eine Reperatur anbietet, macht mir doch gerne ein Angebot.

Der Kauf wurde in der Schweiz gemacht, um verwirrungen zu vermeiden habe ich alles eingedeutscht (Vorrausetzung für ein zulassung als Verkehrstauglichen PKW sollten ziemlich gleich sein).

Ich habe mir für 2800 Euro folgendes TÜV geprüftes Fahrzeug gekauft:

Mazda 2.3L 122kw (166PS) 2005 GG 122tkm Schaltgetrieben .

Ich bin ein kommpletter Laie und hoffte für den Preis ein schnäppchen zu machen um an meine Termine zu kommen.

Folgend die aufkommenden Probleme in der Zeitlichen Reihenfolge:

1.

Besichtigung des für 1600 Euro Angepriesenen Fahrzeuges ohne TÜV.
Preisgegebene und/oder ersichtliche Mängel: Kupplungsprobleme, wennig Rost für einen Mazda 6 Bj 05 und Bremscheiben vorne mussten ersetzt werden.
Für 1200 Euro aufpreis inkl Motorenöll und Filter Tausch habe ich dem Verkäufer Angeboten das Auto zu kaufen, wenn er es Verkehrstauglich macht und beim Amt vorrführen lässt. Die Idee war eine Total Pleite Kauf als Leihe zu vermeiden. Schlussendlich war nur noch zusätzlich das Fahrzeugnummernschild zu beleuchten.

Im Kofferaum war die Bose Soundanlage vom Strom getrennt, wurde vom Käufer aus überraschung darüber wieder eingesteck, was später relevant sein könnte.

1. 122tkm 14°
(Abhollung geprüften Autos)

Batterie war Leer nach 1 Woche stand.

Motortemparaturanzeige geht bei fahrt über 10km/h nicht hoch, egal wie lange und schnell ich Fahre. Bei langem Stau oder Stillstand geht die Anzeige sehr sehr langsam richtung mitte und bleibt dan auch dort, bis ich wieder Losfahre. Bei Fahrt dan wieder richtung null.

Im Leergang egal ob Motortemperatur Anzeige auf Mitte oder kalt Anzeige, laufen die 2 grossen Lüfter beim Kühlergrill nicht, aber warscheinlich normal.

Fenster hinten gingen und gehen immernoch nur direkt am jeweiligen Fenster auf
(Fahrer Fenster Sperre ist nicht an).

2. 122tkm 8°

Das nächste Problem war das Abwürgen des Motors, nur bei Tempo unter 25km/h (Kreisel).
Fühlte sich an als als würde die Drehzahl einfach absacken.
Dies ist das einzige das problem kam aber seit über km stand 123t nicht mehr vor. Verschalten kann ich nicht ausschliessen. (Nachfolgendes Punkt 4 Problem wiederspricht der Verschalten Theorie aber).

3. 122tkm 8°

Batterie wurde nach 3 Tagen Stillstand entleert. Neue Batterie eingebaut. Immernoch komplett entleerung der Batterie nach 3-4 Tagen Stillstand. Habe die bei Kauf eingesteckte Bose Kofferaum Anlage wieder ausgesteckt da ich keinen anderen möglichen Verbraucher finden konnte. Seitdem und nie länger als 4 Tage Standzeit war Batterie nie mehr komplett entleert worden.

4. 122tkm

Drehzahl direkt nach Kaltstart auf ca 1400u. Drehzahl geht aber aufjedenfall direkt beim ersten kuppeln oder Bremsen schnell auf knapp unter 800 runter. Sporadisch und nicht immer gleich starke schwankung. Bei warmstart gefühlt Stabiler. Bei Stau versuche ich Drehzahl über 1200u zu halten, wegen davor genannten Problemene. Ist aber mitlerweile selten nötig geworden da zwar die drehzahl absackte, aber der Motor nie mehr von alleine ausging.

5. 123tkm 8°

Marder beim Streiten in meinem Motorraum erwischt.
Kann aber natürlich evtl. auch schon vorrher mal einen besuch der Streitlustigen bekommen haben.

6. 123tkm 12°

2min Überprüfung durch Hobby Mechaniker mit Garage der Kabel (Marder). Konnte nichts auffäliges feststellen.
Luftfilter getauscht und Flüssigkeiten nachgefüllt, war aber davor nur knapp unter max überall. Bei überprüfung Motoröltausch, bei Reifenwechsel meinung Mazda Händler Motoröl wurde getauscht. 2 von einander unabhängige Hobby Mechaniker mit Garage meinten aber wurde nicht gemacht (Öl sieht nicht gut aus, nach aussagen der 2. Hobbx Mechaniker)
Marder gegenmassnahmen wurden vorgenommen.

7. 124tkm 14°

Nach 40min fahrt nie über 60km/h gefahren da durch stadt, kam ein sehr sehr lautes Geräusch (ca 110db) von vorne oder gleiche Höhe wie Fahrerhöhe und hörte sich eher Metalisch an.
Genauere Angaben von Höhe und Material kann ich guten Gewissens nicht geben.

Da viel Verkehr und ich den Verkehrsfluss nicht behindern wollte und dem geräusch nach eher ein sofortiger stillstand nötig gewesen wäre, bin ich direkt auf den nächstmöglichen halte Platz gefahren. Da alles sehr schnell und plötzlich passierte, konnte ich keine genauere Diagnose/Theorie erarbeiten. Habe natürlich nicht beschleunigt, daher kann ich keine aussage darüber treffen ob es bei schnellerem fahren Lauter geworden wäre.
Gefühlt bis zur Haltegelegenheit die 30m entfernt war, immer langsamer werdend, hatt sich nicht viel bei leichtem gas oder leichtem bremsen veränderung an dem gleichzeitigen knirschenden, gröllenden und quitschenden über 110db lautem geräusch.

Habe den Motor ausgestellt, stieg aus und es riechte nach angebrannten Kunstoff oder Öl, was ja den gleichen ursprung hatt und meiner meinung nach beides sein könnte.
Hab den Hubraum geöffnet und konnte keine Verstärkung des geruches Feststellen, muss aber nichts heissen.
10min überlegt die ADAC zum abschleppen zu Rufen.

Bin früher beruflich deswegen über 30 Fahrzeuge gefahren und habe nie etwas dergleichen erlebt oder gehört, gefühlt hätte ich mir so das anhören eines Motorschaden vorgestellt.
Da ich aber in 5min in der Chemo sein musste und es nur noch knapp 2km weg waren dahin beschloss ich trotz aller vernunft den Motor noch mal anzulassen und kurz ein Stück zum test zu Fahren ob ich es nichr doch noch Rechtzeitig und ohne probleme d hin schaffe.

Und siehe da, er lief geräuschlos wieder als wäre nichts gewesen.

Die nächsten 200km fuhr ich keine Autobahn mehr und legte alle 20min fahrt ein paar Minuten Pause ein.
Keine Anzeichen mehr einer Wiederhollung.

8. 124tkm 10°

Ich hatte die Dämmliche Idee als Ultimativen Test für das Auto in Deutschland einen guten Freund zu Besuchen da ich sonst nur strecken von unter 20min Fahre. Ich Fuhr Autobahn, machte aber spähtestens alle 40min ein paar Minuten Pause wie ich es seit dem einmaligen Problem immer machte.

Mit der Drezahlschwankungen bei Leerlauf und der komischen Temperaturanzeige dachte ich könnte zusammenhängen.
Alles ging aber mit Pausen gut.

Auf der Heimfahrt machte ich aber keine Pausen und hatte das problem so gut wie vergessen, da ich jetzt annahm ich hätte einfach die handbremse vergessen zu lösen und bin so beim ersten mal 30km durch die stadt gefahren, es riechte ähnlich.

Folgendes Erlebniss schliesste das aber aus.

Plötzlich ohne Ankündigung auf den hunderten km davor mit einem Tempo zwischen 100-120km/h dröhnte es wie vorrher beschrieben wieder furchteregend zerstörerisch mit über 110db auf mindestens fahrer höhe.
Gefühlt auch leichtes bremsverhalten, kann aber eingebildet sein, bei so einer situation stellt man ja nicht auf den diagnose modus, sondern will nur ohne schneller zu werden und sich selber und andere zu gefährden auf den pannenstreifen kommen. Was ich auch sogleich einleitete und zum glück war direkt eine Ausfahrt auf dessen Pannenstreifen ich dan anhielt.

Da aus der letzten Erfahrung damit nach dem Motor ausschalten ein paar Minuten still stehen und wieder anmachen das Problem beseitigt war.

1min lang war alles wieder normal, bis es auf dem weg zum nächstgelegen Parkplatz wieder los ging fuhr dan nur noh mit Warnblicker auf den nächsten Parkplatz ca 500m entfernt.
Hatte nicht mehr wircklich gedacht so weit zu kommen habe eh schon gedacht der Motor ist hinüber, versuche ich wennigstens noch aus dem Verkehr zu kommen.
Das Auto schlich dan warnblickend aber trotz allen gegenteiligen signalen noch zum Parkplatz wo ich das Auto für ca 20min hinstellte und versuchte das einzuorden.

Naja das Ende der geschichte ist, ich Fuhr nach der Hauptverkehrszeit das Auto noch und nurnoch auf Landstrasse 150km nach Hause. Wieder mit den üblichen alle 20km Pausen.
Bin angekommen...

PS:
Es ist also nicht abhängig von der Geschwindigkeit. Vorrher war es meist um die 5° im durchschnitt, beim Auftretten der Probleme meisten knapp über 10° falls 5° aussentemperaturunterschied etwas ausmachen sollten.

Bei genauerem Hinhören beim Fahren könnte es sein das ich ein leichtes und leises Pfeifen aus richtung Motorhaube hörte beim Gasgeben auf den letzten 150km.
Die Lenkung war schon immer Schwammig und zog leicht nach Rechts und gefühlt griff die servo selten nicht immer ganz richtig.
Auf dem letzten 150km kam ein leichtes pfeifen/quitschen hinzu bei lengkbewegungen, unabhängig der drehzahl.

Die letzen genannten Dinge können aber einfach nur sein durch genaueres zuhören, aber eigentlich fahre ich seit dem ersten problem ohne musik bei dem versuch die probleme ausfindig zu machen und zu orten.

Also kann da schon was dran sein.

Hoffe konnte genug Informationen Liefern, die Gründe der getroffenen Entscheidungen und der Frage hier ist eine unvorhersehbare Gesundheitliche beeinträchtigung und daraus resultierender mittelosigkeit, darum bitte ich hier um Hilfe und Rat.

Die Fragen sind:

Welche Dinge könnten defekt sein?

Wieviel würde das ca Kosten und oder Lohnt es sich es selber zu machen,resp ist es machbar mit jemanden der kein Laie ist?

Oder würdet ihr das Auto versuchen zu Verkaufen mit Auflistung der Mängel und auch ein Verlustverkauf in betracht ziehen?
Wenn ja wieviel?

Ausgaben.
2800 Euro TÜV Kaufpreis + 1000 Euro für ausgewechselte verschleisteile wie Reifen usw =
3800 Euro jetztige Endkosten.

Ich Danke euch sehr Herzlich für eure Hilfe und Mühe!

Liebe grüsse

Oli
 

chrisil

Mazda-Forum User
Dabei seit
06.02.2016
Beiträge
797
Zustimmungen
113
Ort
Winterthur ZH
Hallo Oli,

hast du den Fehlerspeicher schon mal ausgelesen bzw. auslesen lassen? Wenn nicht, würde ich dies als
Nächstes tun.

Gruss,
Chris
 

OliVero202

Dabei seit
08.03.2022
Beiträge
5
Zustimmungen
0
Hallo Oli,

hast du den Fehlerspeicher schon mal ausgelesen bzw. auslesen lassen? Wenn nicht, würde ich dies als
Nächstes tun.

Gruss,
Chris
Hallo Chris

Danke für deine Antwort!

Leider Nein, das auslese Gerät gerade war gerade ausgeliehen als ich letztens bei meinem Kollegen war.
Sobald es zurück ist, lass ich es auslesen.

Bis dahin lass ich das Auto stehen.
 

chrisil

Mazda-Forum User
Dabei seit
06.02.2016
Beiträge
797
Zustimmungen
113
Ort
Winterthur ZH
Hallo Oli,

ist die Motorkontrollleuchte auch mal angegangen? Vielleicht ist auch der Nockenwellensensor fehlerhaft.
Die Lichtmaschine könnte auch nicht mehr richtig arbeiten.

Gruss,
Chris
 
Grabber28

Grabber28

Mazda-Forum User
Dabei seit
30.06.2004
Beiträge
887
Zustimmungen
126
Ort
Leobersdorf, Niederösterreich, Österreich
Auto
Mazda 6 GJ Spirit
KFZ-Kennzeichen
So, los geht es mit dem Ratespiel.

Kreischendes Geräusch, das nach einer Abkühlphase wieder weg ist?
Möglicherweise der Kühlerlüfter, die können einen Höllenlärm machen. Wenn die wo schleifen, oder das Lager hinüber ist, stinkt es auch schon mal ganz schön.
Wenn du das nachsehen lässt, lass auch gleich den Kühlmitteltemperatursensor prüfen (=> kann auch für falsche Motortemperaturanzeige und schwankende Drehzahl verantwortlich sein).

Batterieentladung, welche besser wird/weg ist, nach Abstecken des Verstärkers? => Als Fehlerquelle bietet sich ein nicht geringfügiger Kriechstrom an besagtem Verstärker an. Das sollte ein halbwegs versierter Elektriker am Stecker (Kabelbaumseitig) messen können.

Fensterheber lassen sich, nach entladener Batterie, was auch die Ursache ist, dass die Fensterheber nicht so funktionieren wie sie sollen, neu anlernen. Anleitung hier im Forum.

LG,
Martin
 

OliVero202

Dabei seit
08.03.2022
Beiträge
5
Zustimmungen
0
Hallo Oli,

ist die Motorkontrollleuchte auch mal angegangen? Vielleicht ist auch der Nockenwellensensor fehlerhaft.
Die Lichtmaschine könnte auch nicht mehr richtig arbeiten.

Gruss,
Chris
Danke für die Antwort und den Input.

Folgendes ist einfach nur Leientheorie, der das ganze versucht zu verstehen und würde gerne aufgeklärt werden... 😁

Die Motorkontrolleuchte war noch nie an. Auch sonst nie eine Warnleuchte.

Nach ganz kurzem Einlesen in den Nockenwellensensor macht das erstmal durchaus sinn,
aber wiederum wie die Lichtmaschine nicht mehr, wenn es rein um die Batterie geht.

Da das Auto seit 2000km und 2 Monaten wieder ohne Probleme startet.
Wiederum hatte zuvor mein Vater auch auf die Lichtmaschine getippt.

Aber zum Thema Nockenwellesensor, ja die Beschleunigung/Leistung läst auch sehr zu wünschen übrig (aber denke mit dem Gewicht normal) , Verbrauch bringe ich mittlerweile auf 8.3L/100km runter in Stadt und Land, da ich versuche immer auf etwa 1500-1600u zu fahren. Weiss nicht ob das zu wennig ist, sofort nur wennig unter 1500u hört sich der Motor nicht glücklich an.

Aber jetzt da du es sagst, könnte das Furchteregende sehr Lautes Krachen auch so was wie eine Steuerkettenüberspringung sein?
Fand das ding hörte sich immer irgendwie nicht perfekt abgestimmt an, falls man versteht was ich meine...
Wusste aber nichtmal was das ist.

Aber das es nach dem Krachen nach "Motorneustart" (Ausschalten, warten und wieder Starten) für min 40min weg ist, passt nicht zu problemen mit der Steurkette, oder?

Beim zweiten mal hab ich wenniger als min 3 min gewartet nach dem Neustarten, da kam das Geräsuch das einem zum Anhalten zwingt nach 1min fahrt wieder.
 

OliVero202

Dabei seit
08.03.2022
Beiträge
5
Zustimmungen
0
So, los geht es mit dem Ratespiel.

Kreischendes Geräusch, das nach einer Abkühlphase wieder weg ist?
Möglicherweise der Kühlerlüfter, die können einen Höllenlärm machen. Wenn die wo schleifen, oder das Lager hinüber ist, stinkt es auch schon mal ganz schön.
Wenn du das nachsehen lässt, lass auch gleich den Kühlmitteltemperatursensor prüfen (=> kann auch für falsche Motortemperaturanzeige und schwankende Drehzahl verantwortlich sein).

Batterieentladung, welche besser wird/weg ist, nach Abstecken des Verstärkers? => Als Fehlerquelle bietet sich ein nicht geringfügiger Kriechstrom an besagtem Verstärker an. Das sollte ein halbwegs versierter Elektriker am Stecker (Kabelbaumseitig) messen können.

Fensterheber lassen sich, nach entladener Batterie, was auch die Ursache ist, dass die Fensterheber nicht so funktionieren wie sie sollen, neu anlernen. Anleitung hier im Forum.

LG,
Martin
Hallo Grabber

Auch dir vielen Dank für die Antwort und den Input.

Abkühlphase ist übertrieben, manchmal nur 5min motor abgestellt und problem für 40min weg. Einmal habe den Motor nur 1min ausgeschalten, das hatt nur für eine weitere ruhige minute Fahrt gereicht.

Das mit dem Kühlerlüfter hört sich für mich gut an und beruhigend von den Kosten her. Wenn das die zwei grossen Ventilatoren innenseitig vom Kühler sind fand ich bei der Fehlersuche merkwürdig, das die nicht liefen auch wenn die Anzeige ja bei Stillstand langsam auf die mitte zugeht und dort bleibt, was zwar gut ist.
Oder sollen die im Leerlauf erst angehen wenn über mitte und/oder nur wenn man Gas gibt?

Einzig was nicht passt, ist das es sich schon sehr metalisch anhört.

Welche Lager von was meinst du gennau?

Ja der Kühlmittelsensor müsste wohl gewechselt werden und habe ich mich schon mit abgefunden.

Aber das problem könnte ja auch nicht nur durch dieses wechseln des Kühlmittelsensors gelöst werden, oder?

Versuche nur zu evaluieren wie ich wenniger Verlust mache, mit minus Verkaufen, oder doch nochmal einiges direkt nach Prüfung reinstecken.

Das mit dem Stromzufluss hab ich mir vorgenommen, wollte so auch mal die Sicherungen Prüfen, wenn das Sinn macht?

Das mit dem Fenster neu Anlernen hab ich vor Wochen schon mal probiert, wie das neu Anlernen des Standgasses, beides ohne Erfolg.

Danke nochmals!
 

chrisil

Mazda-Forum User
Dabei seit
06.02.2016
Beiträge
797
Zustimmungen
113
Ort
Winterthur ZH
Hallo Olli,

hier wäre ein möglicher Teilespender, wenn du noch das Vor-Facelift hast (aus zwei mach eins):


Gruss,
Chris
 
Skyhessen

Skyhessen

Mazda-Forum Urgestein
Dabei seit
21.06.2014
Beiträge
7.596
Zustimmungen
2.874
Ort
zwischen WZ und DIL
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Hi Oli, ich lese (und spekuliere) da mal ein wenig mit.

Steuerkette ... wenn die verspringt, hättest Du ganz andere Probleme. Keine Leistung oder Motor startet gar nicht mehr.
Die Kühlerlüfter dürften wirklich erst anspringen, wenn dein Motor richtig heiß wird (>90°) im Kriechverkehr (Stau).
Dies tut er ja nicht? Thermometer max. in der Mitte stehend bei ?? Grad?

Das metallisch kreischende, dröhnende Geräusch nach etwas längerer Fahrt könnte auch von einem Lagerschaden der Lichtmaschine sein? Oder die Wasserpumpe?

Drehzahlen im Bereich 1500/1600 upm kannst Du im 1. und 2. Gang nutzen, bei höheren Gängen quälst Du nur den Motor, geh da nicht unter 2000 upm.

Nockenwellensensor und Kühltemperatursensor sind die "Heißen Kandidaten" was den Motorlauf betrifft (ruckeln, absterben, Drehzahlschwankungen etc.) Also wirklich nochmal checken, die Teile sind auch nicht übermässig teuer.

ach, vergessen ... der 2.3 Motor ist eigentlich ein nahezu unverwüstlicher Typ.
Hier eine "russ. Lobeshymne" mit viel Input zum Mazda 6 GG/GY ----> der zuverlässigste mazda motor
 

OliVero202

Dabei seit
08.03.2022
Beiträge
5
Zustimmungen
0
Hi Oli, ich lese (und spekuliere) da mal ein wenig mit.

Steuerkette ... wenn die verspringt, hättest Du ganz andere Probleme. Keine Leistung oder Motor startet gar nicht mehr.
Die Kühlerlüfter dürften wirklich erst anspringen, wenn dein Motor richtig heiß wird (>90°) im Kriechverkehr (Stau).
Dies tut er ja nicht? Thermometer max. in der Mitte stehend bei ?? Grad?

Das metallisch kreischende, dröhnende Geräusch nach etwas längerer Fahrt könnte auch von einem Lagerschaden der Lichtmaschine sein? Oder die Wasserpumpe?

Drehzahlen im Bereich 1500/1600 upm kannst Du im 1. und 2. Gang nutzen, bei höheren Gängen quälst Du nur den Motor, geh da nicht unter 2000 upm.

Nockenwellensensor und Kühltemperatursensor sind die "Heißen Kandidaten" was den Motorlauf betrifft (ruckeln, absterben, Drehzahlschwankungen etc.) Also wirklich nochmal checken, die Teile sind auch nicht übermässig teuer.

ach, vergessen ... der 2.3 Motor ist eigentlich ein nahezu unverwüstlicher Typ.
Hier eine "russ. Lobeshymne" mit viel Input zum Mazda 6 GG/GY ----> der zuverlässigste mazda motor
Hallo Skyhessen

Auch dir Danke für die Antwort und den Input.

Nein, wie gesagt die Temperaruranzeige geht nur im stillstand oder Stau ganz langsam auf die mitte also sollwert zu und bleibt da dann auch (wieviel grad das bei meinem Auto genau sein soll, weiss ich nicht), bis ich wieder über 10km/h fahre und dan geht die Anzeige sehr schnell ca innerhalb 30 sek auf nahe null runter.
Das Spiel wiederhollt sich dan immer, bei Stau oder Stillstand geht die Anzeige sehr sehr langsam rauf und bleibt dan in der Mitte von Null und Max. Bei Fahrt geht die Anzeige sehr sehr schnell richtung null und bleibt da dann auch bis wieder Stau kommt.

Da ich jetzt von fast jedem die Lichtmaschine gehört habe, werde ich die mal Tauschen lassen.

Erklärt dan aber nicht das Spiel und das leise pfeiffen beim steuern. Und mit dem furchteregenden geräusch kann es ja wohl auch nichts zu tuhen haben das nach abstellen des Motors und 10min warten einfach wieder weg ist wenn ich nie länger als 40min am stück fahre, oder doch?

Wasserpumpe weiss ich nicht, aber wenn der kühlmittelsensor eauch in Frage kommt, könnte ich gleich beide Teile wechseln lassen, geht ja im gleichen.

Langsam kann ich mir ein besseres Bild von den nötigen Arbeiten machen.

Glaube für mich ist es am wichtigsten das Problem das dieses Geräusch, das mich immer dazu zwingt direkt anzuhalten bei auftretten, zu indentifizieren und zu Reparieren.

Die Lobeshymne habe ich schon paar mal gesehen auf der suche nach der Lösung meines problems. Dabei bin ich aber auch immer wieder auf Seiten gestossen die die Diesel Varianten und genau nur der 2.3L bei den Benzinern als die Motoren bezeichnet haben die oft Unerklärliche Motorschäden bekommen.
 
Thema:

2.3L 122kw (166PS) 2005 Mehrere Probleme

2.3L 122kw (166PS) 2005 Mehrere Probleme - Ähnliche Themen

Mazda3 (BK) Mazda 3 BK Kintaro Elektronikprobleme: Hallo Ich bin neu hier, aber schon lange ein stiller Mitleser, ich fahre seit 4 Wochen ein 2008 Mazda 3 Kintaro 2.0 und hatte davor einen 2006...
Drehzahl fällt ab und Motor geht aus Hilffeee absolut keine Ideen mehr: Hallo zusammen, Hoffentlich könnt ihr mir weiter helfen weil ich weiß langsam schon nicht mehr was es noch sein könnte. Ich habe einen Mazda...
Mazda 3 2.2 Skyactiv - Probleme mit dem Motor: Moin Moin, ich habe seit einigen Tagen Probleme mit dem Motor. Zuerst leuchtete die Motorkontrollleuchte auf, weshalb ich direkt in die Werkstatt...
starke Schwankungen der Drehzahl im Leerlauf: Hallo erstmal. Ich habe seit kurzer Zeit ganz schön viel Stress mit meinem Auto. Hierbei handelt es sich um ein 323f (Bj) mit dem 1.6 Motor und...
Mazda6 (GG/GY)

Probleme mit der Kupplung

Mazda6 (GG/GY) Probleme mit der Kupplung: Moin moin liebe Mazda Liebhaber, ich hab da ein kleines Problem. Ich bin sozusagen taufrisch hier und brauche euch und euren technisch versierten...
Oben