2,0 V6 läuft heiß

Diskutiere 2,0 V6 läuft heiß im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Nabend zusammen, hab seit dieser Woche das Problem, dass sich die Temperaturanzeige dauernd im oberen Bereich aufhält und immer mal bisschen...

  1. ED7

    ED7 Mazda-Forum User

    Dabei seit:
    21.08.2006
    Beiträge:
    53
    Zustimmungen:
    0
    Auto:
    Mazda 323F 2.0 V6
    Nabend zusammen,

    hab seit dieser Woche das Problem, dass sich die Temperaturanzeige dauernd im oberen Bereich aufhält und immer mal bisschen runtergeht um dann wieder dicht unters H zu klettern. Lüfter läuft dauernd und es dauert relativ lange bis es im Innenraum warm wird,......,wirds aber dann doch, womit glaub ich das Thermostat als Ursache ausfällt.
    Der obere Schlauch vom Motor zum Kühler ist heiss, der untere vom Kühler zurück zum Motor nicht:?:
    Kühlmittel im Ausgleichsbehälter ist deutlich unter Minimum, habs vor 2 Tagen aufgefüllt, heute wieder unter Minimum.
    Abgas sieht normal aus, d.h. keine weisse Wolke hinten raus oder so.

    Mir fallen 2 Sachen ein, was das sein könnte: Kopfdichtung oder Wasserpumpe.

    Was meint Ihr? Offensichtliche Undichtigkeiten im Kühlsystem gibts übrigens keine....bin im Moment bisschen ratlos:(
     
  2. #2 klaxmax17, 30.11.2006
    klaxmax17

    klaxmax17 Guest

    Kopfdichtung oder Wasserpumpe würde ich Tippen.

    Wenn die Kopfdichtung nicht zum Brennraum hin durch ist entsteht auch kein weisser Rauch. Man kann das aber mit einem Indikatoe prüfen ob in der Kühlflüssigkeit Abgase sind. Wenns ganz schlimm ist siehst Du bei geöffneten Kühlerdeckel auch Luftblasen aufsteigen.

    Wenns die Wasserpumpe ist kanns sein das sich das Wasser in der Kunststoffverkleidung sammelt und Du es nicht auf den ersten blick bemerkst das was undicht ist.

    gruß
    Klaxmax
     
  3. ED7

    ED7 Mazda-Forum User

    Dabei seit:
    21.08.2006
    Beiträge:
    53
    Zustimmungen:
    0
    Auto:
    Mazda 323F 2.0 V6
    So,.....,läuft doch wo weg die Brühe,....,sieht tatsächlich wie undichte Wapu aus, hätt ich net gedacht....

    Bekommt man das überhaupt so gebaut, oder muss da der Motor raus oder gelockert werden, bissi wenig Platz da auf der Steuerseite.....

    Läuft eigentlich der Zahnriemen über die Wapu ???

    Und wo zum Geier findet sich am V6 das Thermostat ???? Bild wäre cool.

    MfG
     
  4. #4 klaxmax17, 02.12.2006
    klaxmax17

    klaxmax17 Guest

    Also ich kann nur vom 2,5l V6 sprechen den 2.0 V6 kenne ich nicht.
    Nun beim 2.5 hängt die Wapu am Zahnriemen und ja es ist verdammt eng.
    ich habe damals ie Motoraufhängung auf der Zahnriemenseite gelöst und den Motor auf einer Unterlage aufsitzen lassen. Dann vorsichtig mit der Hebebühne ein wenig nach oben gefahren bis der Motor besser zugängig ist. Bringt so 30 cm aber ohne hätte ich meine Arme brechen müssen denke ich.
     
  5. ED7

    ED7 Mazda-Forum User

    Dabei seit:
    21.08.2006
    Beiträge:
    53
    Zustimmungen:
    0
    Auto:
    Mazda 323F 2.0 V6
    Nabend,

    hab nun mal auf der Steuerseite alles zerlegt, und man sieht, dass man nichts sieht.....

    Wapu läuft nicht über Zahnriemen sondern wird über Rippenriemen getrieben, Zahnriemen muss aber trotzdem ab, weil mans anders nicht rausgepopelt bekommt:(

    Überhaupt,.....,verbaut bis zum getno,....,bin ansatzweise schockiert, 16 Schrauben nur für die Zahnrimenabdeckung und es muss alles zerlegt werden, was ne Schei?!:x


    So, nu hab ich mal noch ne Frage:
    Wie bekomm ich das mit dem Zahnriemenspanner gebaut ??? Hab Ihn erstmal mit nem Schraubstock wieder zusammengedrückt und mit nem Bohrer abgesteckt. Aber den bekomm ich im eingebauten Zusand ja niemals raus, da is richtig Druck drauf:?: :?: :?:
    Hat das schonmal jemand von Euch gebaut, gibts nen Trick oder hab ich was übersehen:?: :?: :?:

    Danke.
    MfG
     
Thema:

2,0 V6 läuft heiß

Die Seite wird geladen...

2,0 V6 läuft heiß - Ähnliche Themen

  1. Ventilator läuft nach dem Ausschalten des Motors

    Ventilator läuft nach dem Ausschalten des Motors: Hallo, ich habe einen Mazda 2 1.6 90ps Diesel. Er ist 10 Jahre alt und immer rechtzeitig gewartet. In letzter Zeit schaltet sich der Lüfter nach...
  2. Kühlerlüfter läuft nicht richtig

    Kühlerlüfter läuft nicht richtig: Hallo Gemeinde, bin neu hier, Gruß an alle. Ein Problem ist bei unserem Mazda 2 DY 1.4 (2007, seit ca. 6 Monaten Teil des Haushaltes)...
  3. Kaum Kompression am 1.Zylinder MX-5 NB

    Kaum Kompression am 1.Zylinder MX-5 NB: Tach Folks, ich bin am Ende meiner Weisheit, mein Motor ( der 141 PS mit den variablen Ventilverstellung ) läuft nur auf 3 Zylindern, der erste...
  4. Bemse Läuft Heiß

    Bemse Läuft Heiß: Hallo Liebes Forum, Vielleicht hab ihr ja einen Tip für da ich schön langsam mal wieder autofahren möchte aber irgendwie schon ne Woche Probs...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden