Mazda 3 (BL) 1,6 D springt nicht mehr an

Diskutiere 1,6 D springt nicht mehr an im 323 / Mazda3 Forum im Bereich Bilderbereich: User und ihre Autos; Hallo zusammen, mein Mazda 3BL, 1,6 Diesel ist auf der Autobahn ausgegangen und abgeschleppt worden. Zuhause ist er dann nach einigem orgeln...

  1. #1 dhmfrevent, 21.11.2019
    dhmfrevent

    dhmfrevent

    Dabei seit:
    23.12.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen, mein Mazda 3BL, 1,6 Diesel ist auf der Autobahn ausgegangen und abgeschleppt worden.
    Zuhause ist er dann nach einigem orgeln wieder angesprungen hat dann eine Stunde gelaufen ist dann wieder ausgegangen. Ich habe dann den Kraftstoffilter erneuert - hat aber nichts gebracht , er springt an und geht dann nach ein paar Minuten wieder aus . Mittlerweile spring er nicht mehr an. auf dem Auslesegerät zeigt er keinen Fehler
    Vor 15.000 km war das schon mal, da wurde der Railsensor, der Filter,die Hochdruckpumpe erneuert - ohne Erfolg
    Das Steuergerät und Wegfahrsperre ausgebaut und überprüft - ohne Erfolg
    Dann wurden die Kunststoff- kraftstoffleitungen am Motor (Niederdruckseite) erneuert, danach lief er eben 15.000 km - ich weis nicht mehr weiter, kann jemand helfen?
     
  2. #2 Gast75948, 22.11.2019
    Gast75948

    Gast75948 Guest

    Hey,

    Stecker am Raildrucksensor defekt. Einfach mal am Kabelstrang wackeln und gucken ob er wieder anspringt. Wenn er läuft dran wackeln, wenn er ausgeht ist es der Stecker. Gibt en Rep.-Satz dafür .
     
  3. #3 dhmfrevent, 22.11.2019
    dhmfrevent

    dhmfrevent

    Dabei seit:
    23.12.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo , vielen Dank, aber müste dann nicht ein Fehler ( Raildrucksensor ) abgelgt sein?
     
  4. #4 dhmfrevent, 22.11.2019
    dhmfrevent

    dhmfrevent

    Dabei seit:
    23.12.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Railsensor und Stecker wurde auch vor 15.000 km erneuert !!
     
  5. hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    459
    Zustimmungen:
    109
    Leider "nein"!

    Durch einen Neuteil oder vom Schrottplatz???

    Und … siehe den Hinweis von Rocksteddi!!!
     
  6. #6 dhmfrevent, 25.11.2019
    dhmfrevent

    dhmfrevent

    Dabei seit:
    23.12.2017
    Beiträge:
    5
    Zustimmungen:
    0
    alle Teile waren Neuteile, Sensor wurde sogar zweimal gewechselt- eimal von mir, ein zweites Mal mist stecker in der Werkstatt !
     
  7. #7 Gast75948, 26.11.2019
    Gast75948

    Gast75948 Guest

    Hast Du am Kabelbaum gewackelt und versucht zu starten?
     
    black6 gefällt das.
  8. black6

    black6 Stammgast

    Dabei seit:
    11.12.2009
    Beiträge:
    1.987
    Zustimmungen:
    279
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hallo Rocksteddi,
    ich weiß ja nicht wie alt Du bist. Aber heutzutage wird in der Ausbildung zurerst mal vermittelt Komponenten wild zu tauschen und zu beobachten ob der Fehler verschwindet. Im Ernst, dein Hinweis ist goldrichtig, der Kbaelbaum ist eine durchaus nicht seltene Fehlerquelle, besonders in der Nähe des Steckers oder der Haltepunkte ....
     
  9. hjg48

    hjg48 Mazda-Forum User

    Dabei seit:
    08.02.2017
    Beiträge:
    459
    Zustimmungen:
    109
    Moin dhmfrevent,
    noch ein Hinweis zum Problem am MZ-CD 1.6 Dieselmotor mit Problem "springt nicht an":

    Bitte versuche während einer Startphase (*) mit einem langen Schraubendreher mit etwas an Gefühl auf den Kurbelwellensensor zu drücken um den Abstand zu verringern.
    Warum? Es ist bei Ford, Mini, Volvo und Peugeot auch schon vorgekommen, dass sich die Zahnriemenabdeckung, an welcher der KW-Sensor befestigt ist, sich etwas verwirft!
    Ist der Abstand von KW-Sensor zum KW-Rad dann zu groß, wird kein Signal erkannt, und der Motor springt nicht an.


    (*) = eine zweite Person ist erforderlich!
     
  10. #10 Gast75948, 26.11.2019
    Gast75948

    Gast75948 Guest

    Ich denke der KW Sensor ist am Motorblock festgeschraubt aber auch ein guter Tipp mit dem Sensor. Er soll erstmal den Kabelbaum und Stecker kontrollieren. Kommt sehr häufig vor! KW Sensor kann man ja ganz einfach durch Abfrage der Drehzahl prüfen.
     
Thema:

1,6 D springt nicht mehr an

Die Seite wird geladen...

1,6 D springt nicht mehr an - Ähnliche Themen

  1. Mx 5 nb ausgegangen und springt nicht mehr an

    Mx 5 nb ausgegangen und springt nicht mehr an: Hallo, ich habe einen mx5 nb aus 2000. Heute bin ich mit xa 60 Km/h aus einem Ort gefahren und es gab ein kurzes Geräusch als würde Luft aus einem...
  2. Mazda 3 BK 1.6 Benziner ging beim Anfahren aus und springt nicht mehr an

    Mazda 3 BK 1.6 Benziner ging beim Anfahren aus und springt nicht mehr an: Hey Leute. Leider hat es mich total erwischt. Auf dem Weg von der Arbeit stand ich an einer roten Ampel. Alles lief ganz normal. Als die Ampel...
  3. 323 (BA) 323p - Ruckelt / Geht aus / Springt nicht mehr an

    323p - Ruckelt / Geht aus / Springt nicht mehr an: Hallo zusammen... ich habe einen 323p Baujahr 1997. Automatik, 88PS, Benziner Seit einigen Monaten habe ich folgendes Problem: Beim Kaltstart,...
  4. Hallo mein Mazda6 Diesel 2003 springt nicht mehr an

    Hallo mein Mazda6 Diesel 2003 springt nicht mehr an: Hallo, ich habe folgendes Problem. Unser Mazda fuhr die ganze Zeit problemlos bis er während der Fahrt plötzlich keine Leistung mehr hatte. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden